<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />


<title>homeoffice: neue regeln für steuer-pauschale ab 2023 › bewertungen &amp; erfahrungen: finanzexperte andreas kunze</title>
<meta name="description" content="Mit dem Jahressteuergesetz 2022 kommen wesentliche Änderungen für die Homeoffice-Pauschale." />
<meta name="robots" content="noodp, noarchive" />
<link rel="canonical" href="https://www.finblog.de/homeoffice-steuer-pauschale/" />

<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="https://gmpg.org/xfn/11" />

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='stylesheet' id='local-fonts-css' href='https://www.finblog.de/wp-content/cache/asset-cleanup/css/item/local-fonts-vc259bb303c028ece140e25ce292840357af89f4a.css' media='all' />
<style id='posts-table-pro-head-inline-css'>
.posts-data-table { visibility: hidden; }
</style>
<link rel='stylesheet' id='dsgvoaio_css-css' href='https://www.finblog.de/wp-content/cache/asset-cleanup/css/item/dsgvoaio_css-vad2d111c1e6547eb3d6c44d786c7d74cc647feb7.css' media='all' />
<link rel='stylesheet' id='base-css' href='https://www.finblog.de/wp-content/themes/bb-theme/css/base.min.css' media='all' />
<link rel='stylesheet' id='fl-automator-skin-css' href='https://www.finblog.de/wp-content/cache/asset-cleanup/css/item/fl-automator-skin-v90f968652d099c9020851bc30e36ad4c8da7c0cf.css' media='all' />
<script src='https://www.finblog.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script id='dsgvoaio_core_js-js-extra'>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</script>
<script src='https://www.finblog.de/wp-content/plugins/dsgvo-all-in-one-for-wp-pro/assets/js/tarteaucitron/tarteaucitron.min.js' id='dsgvoaio_core_js-js'></script>
<script src='https://www.finblog.de/wp-content/plugins/dsgvo-all-in-one-for-wp-pro/assets/js/postscribe.min.js' id='dsdvo_wp_postscribe-js'></script>
<link rel="icon" href="https://www.finblog.de/wp-content/uploads/2012/09/Finblog.ico" sizes="32x32" />
<link rel="icon" href="https://www.finblog.de/wp-content/uploads/2012/09/Finblog.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.finblog.de/wp-content/uploads/2012/09/Finblog.ico" />
<meta name="msapplication-TileImage" content="https://www.finblog.de/wp-content/uploads/2012/09/Finblog.ico" />
<style>
				 .dsdvo-cookie-notice #tarteaucitronDisclaimerAlert a {
					color: #FFFFFF !important;
				 }
				 </style><style>
				 .dsdvo-cookie-notice.style1 #tarteaucitronDisclaimerAlert {
					float: left;
				 width: 65%;
				min-height: 35px;
				 }
				 </style><style>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</style>		<style id="wp-custom-css">
			.fl-comments-popup-link  {
 display: none;}

button.butt 
 {
 background-color: #94c245;
color: #fff;
margin-left:35px;
margin-top: 10px;	 
}

.butt a
 {
color: #fff;}

.butt a:hover
 {
color: #fff;}

.menu a
 {
color: #333;}

.fl-content a  {
text-decoration: underline;}



h4 {
    
	font-size: 18px!important;
	color: #29AAE3!important;}

.side  

 {
    
	font-weight: normal!important;
	 font-size:14px;
	color:grey!important;
}


.cool  

 {

margin-top:15px;	 

}


@media (max-width: 600px) {
button.butt
	  {
display: none!important; }}


@media (max-width: 600px) {
img.cool
	  {
display: none!important; }}

@media (max-width: 767px)
.fl-page-nav-toggle-icon.fl-page-nav-toggle-visible-mobile .fl-page-nav .navbar-toggle * {
    color: #999!important;
}

.fl-post-header {
    margin-bottom: 5px!important;
	    margin-top: 0px!important;

}

sticky {
  position: -webkit-sticky;
  position: sticky;
  top: 0;
  background-color: yellow;
  padding: 50px;
  font-size: 20px;
}



		</style>
		<script id="fl-theme-custom-js">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</script>
</head>
<body class="post-template-default single single-post postid-41051 single-format-standard wp-custom-logo wp-featherlight-captions fl-framework-base fl-preset-bold fl-fixed-width fl-has-sidebar fl-nav-mobile-offcanvas fl-offcanvas-overlay-left fl-submenu-toggle" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<a aria-label="Zum Inhalt springen" class="fl-screen-reader-text" href="#fl-main-content">Zum Inhalt springen</a><div class="fl-page">
	<header class="fl-page-header fl-page-header-fixed fl-page-nav-right fl-page-nav-toggle-icon fl-page-nav-toggle-visible-mobile"  role="banner">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-sm-12 col-md-3 fl-page-logo-wrap">
					<div class="fl-page-header-logo">
						<a href="https://www.finblog.de/"><img loading="false" data-no-lazy="1" class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.finblog.de/wp-content/uploads/Finblog-2017.jpg" data-retina="" title="" alt="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" /><meta itemprop="name" content="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" /></a>
					</div>
				</div>
				<div class="col-sm-12 col-md-9 fl-page-fixed-nav-wrap">
					<div class="fl-page-nav-wrap">
						<nav class="fl-page-nav fl-nav navbar navbar-default navbar-expand-md" aria-label="Header Menü" role="navigation">
							<button type="button" class="navbar-toggle navbar-toggler" data-toggle="collapse" data-target=".fl-page-nav-collapse">
								<span><i class="fas fa-bars" aria-hidden="true"></i><span class="sr-only">Navigation</span></span>
							</button>
							<div class="fl-page-nav-collapse collapse navbar-collapse">
								<ul id="menu-subnav" class="nav navbar-nav navbar-right menu fl-theme-menu"><li id="menu-item-37282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37282 nav-item"><a target="_blank" rel="nofollow" href="https://amzn.to/3SBFiFJ" class="nav-link">&#8222;Gefahren für Ihr Vermögen&#8220;: Mein Lesetipp auf Amazon.de</a></li>
<li id="menu-item-40559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40559 nav-item"><a target="_blank" rel="nofollow" href="https://www.sim.de/?refid=30502" class="nav-link">Aktion: 20 GB Handyvertrag für 8,99 Euro/ Monat!</a></li>
</ul>							</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>
<header class="fl-page-header fl-page-header-primary fl-page-nav-bottom fl-page-nav-toggle-icon fl-page-nav-toggle-visible-mobile" itemscope="itemscope" itemtype="https://schema.org/WPHeader" role="banner">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-sm-6 col-md-6 fl-page-header-logo-col">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="https://schema.org/Organization">
						<a href="https://www.finblog.de/" itemprop="url"><img loading="false" data-no-lazy="1" class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.finblog.de/wp-content/uploads/Finblog-2017.jpg" data-retina="" title="" alt="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" /><meta itemprop="name" content="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" /></a>
											</div>
				</div>
				<div class="col-sm-6 col-md-6 fl-page-nav-col">
					<div class="fl-page-header-content">
						<div class="fl-page-header-text"><img id="header"  class="cool" src="https://www.finblog.de/wp-content/uploads/Andreas_Kunze_Finblog_TV.jpg" width="200" height="80" />
<button class="butt"><a href="https://www.finblog.de/schreib-kunze/" target="_blank" rel="nofollow">Kontakt mit Kunze</a></button></div>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="fl-page-nav-wrap">
		<div class="fl-page-nav-container container">
			<nav class="fl-page-nav navbar navbar-default navbar-expand-md" aria-label="Header Menü" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation">
				<button type="button" class="navbar-toggle navbar-toggler" data-toggle="collapse" data-target=".fl-page-nav-collapse">
					<span><i class="fas fa-bars" aria-hidden="true"></i><span class="sr-only">Navigation</span></span>
				</button>
				<div class="fl-page-nav-collapse collapse navbar-collapse">
					<ul id="menu-subnav-1" class="nav navbar-nav menu fl-theme-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37282 nav-item"><a target="_blank" rel="nofollow" href="https://amzn.to/3SBFiFJ" class="nav-link">&#8222;Gefahren für Ihr Vermögen&#8220;: Mein Lesetipp auf Amazon.de</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40559 nav-item"><a target="_blank" rel="nofollow" href="https://www.sim.de/?refid=30502" class="nav-link">Aktion: 20 GB Handyvertrag für 8,99 Euro/ Monat!</a></li>
</ul>				</div>
			</nav>
		</div>
	</div>
</header>
	<div id="fl-main-content" class="fl-page-content" itemprop="mainContentOfPage" role="main">

		
<div class="container">
	<div class="row">

		
		<div class="fl-content fl-content-left col-md-8">
			<article class="fl-post post-41051 post type-post status-publish format-standard hentry category-finanzwissen tag-home-office tag-steuererklaerung" id="fl-post-41051" itemscope itemtype="https://schema.org/BlogPosting">

	
	<header class="fl-post-header">
		<h1 class="fl-post-title" itemprop="headline">
			Homeoffice: Neue Regeln für Steuer-Pauschale ab 2023					</h1>
		<div class="fl-post-meta fl-post-meta-top"></div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.finblog.de/homeoffice-steuer-pauschale/" content="Homeoffice: Neue Regeln für Steuer-Pauschale ab 2023" /><meta itemprop="datePublished" content="2022-12-09" /><meta itemprop="dateModified" content="2022-12-09" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.finblog.de/wp-content/uploads/Finblog-2017.jpg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.finblog.de/author/andreas-kunze/" /><meta itemprop="name" content="Andreas Kunze" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	</header>

	
	
	<div class="fl-post-content clearfix" itemprop="text">
		<p>Mit dem Jahressteuergesetz 2022 kommen wesentliche Änderungen für die Homeoffice-Pauschale. Mehr Arbeitnehmer können künftig mehr absetzen, so der BVL.</p>
<p>Im ersten Corona-Jahr 2020 wurde die sogenannte Homeoffice-Pauschale eingeführt. Seitdem kann ein Arbeitnehmer für jeden Kalendertag im Homeoffice einen Betrag von 5 Euro abziehen. Die Regelung galt zunächst befristet bis zum 31.12.2022 und für maximal 120 Tage im Jahr.</p>
<p>Ab 2023 können Steuerpflichtige <strong>6 Euro täglich</strong> abziehen und das <strong>bis zu 210 Arbeitstage</strong> im Jahr. Die maximale Pauschale von bislang 600 Euro erhöht sich damit um mehr als das Doppelte auf 1.260 Euro jährlich. Diese Summe liegt 10 Euro über dem bisher maximal möglichen Abzug von Aufwendungen für ein häusliches Arbeitszimmer, ohne die engen Voraussetzungen eines abgeschlossenen Raumes und ohne Nachweis der einzelnen Kosten. Diese Neuregelung führt zu einer deutlichen Vereinfachung beim steuerlichen Abzug.</p>
<h2>Neue Homeoffice-Pauschale ab 2023 auch für den Küchentisch</h2>
<p>Die Pauschale kann jeder in Anspruch nehmen, der an dem betreffenden Arbeitstag überwiegend von zu Hause arbeitet, also auch am Küchentisch oder in der Arbeitsecke im Wohnzimmer. Der Abzug ist auch möglich, wenn der Steuerpflichtige am selben Tag zeitweise auswärts tätig ist. Wer beim Arbeitgeber keinen Arbeitsplatz für die Zuhause erledigten Arbeiten hat, kann neben der Homeoffice-Pauschale auch die Entfernungspauschale für Fahrten zur ersten Tätigkeitsstätte geltend machen.</p>
<p>Hiervon profitieren beispielsweise Lehrer, die zeitweise zu Hause den Unterricht vorbereiten und die übrige Zeit in der Schule tätig sind.</p>
<h2>Anschaffungen können zusätzlich von Steuer abgesetzt werden</h2>
<p>Anschaffungen wie einen Schreibtisch, Drucker, Bürostuhl oder Laptop können weiterhin zusätzlich geltend gemacht werden. Viele Arbeitnehmer können zukünftig mehr als bisher oder sogar erstmals Werbungskosten für ihre berufliche<br />
Tätigkeit in der Wohnung steuerlich geltend machen.</p>
<p>Zukünftig kann sogar ein pauschaler Betrag von 1.260 Euro in Anspruch genommen werden, wenn der Mittelpunkt der beruflichen und betrieblichen Tätigkeit im häuslichen Arbeitszimmer liegt, ohne dass die jeweiligen Aufwendungen nachgewiesen werden müssen. Alternativ bleibt der Abzug der tatsächlichen Aufwendungen, wenn das Arbeitszimmer den Mittelpunkt der beruflichen und betrieblichen Tätigkeit bildet. Nur noch in Mittelpunktsfällen müssen die Voraussetzungen eines abgeschlossenen Arbeitszimmers erfüllt sein.</p>
<p>Anderenfalls kann die Tagespauschale in Anspruch genommen werden. Für sehr viele Arbeitnehmer, die bisher keine Aufwendungen abziehen konnten, weil sie sich in ihrer Wohnung kein abgeschlossenes Arbeitszimmer einrichten konnten, stellen die Neuregelungen laut BVL eine maßgebliche Verbesserung dar.</p>
<h2>Weitere Ratgeber zum Home-Office</h2>
<table id="ptp_517f36cc82398b75_1" class="posts-data-table" width="100%" data-config="{&quot;pageLength&quot;:5,&quot;pagingType&quot;:&quot;numbers&quot;,&quot;serverSide&quot;:false,&quot;autoWidth&quot;:true,&quot;clickFilter&quot;:true,&quot;scrollOffset&quot;:15,&quot;resetButton&quot;:true,&quot;lengthMenu&quot;:[[5,10,25,50,100,-1],[5,10,25,50,100,&quot;Alle&quot;]],&quot;columnDefs&quot;:[{&quot;className&quot;:&quot;col-title&quot;,&quot;targets&quot;:0},{&quot;className&quot;:&quot;col-content&quot;,&quot;targets&quot;:1}],&quot;dom&quot;:&quot;&lt;\&quot;posts-table-wrapper bb-theme\&quot;&lt;\&quot;posts-table-above posts-table-controls\&quot;f&gt;t&lt;\&quot;posts-table-below posts-table-controls\&quot;lip&gt;&gt;&quot;}" data-filters="false" data-order='[[0, "asc"]]'><thead><tr><th class="all" data-name="title" data-orderable="true" data-searchable="true" data-priority="1">Titel</th><th data-name="content" data-orderable="true" data-searchable="true" data-priority="8">Inhalt</th></tr></thead><tbody><tr id="post-row-20703" class="post-row post-type-post post-20703 publish"><td><a href="https://www.finblog.de/home-office-steuern/">Home Office: Arbeiten von zu Hause spart jetzt mehr Steuern</a></td><td>Wer als Arbeitnehmer ganz oder teilweise von zu Hause aus arbeitet (Home-Office), ist mittlerweile besser gestellt, wie der Neue Verband der Lohnsteuerhilfevereine e.V. (NVL) berichtet. &hellip;</td></tr><tr id="post-row-37942" class="post-row post-type-post post-37942 publish"><td><a href="https://www.finblog.de/home-office-mietrecht/">Home-Office: Das müssen Mieter beachten</a></td><td>Wegen Corona ist Home-Office schlagartig in Deutschland populär geworden. Einige Unternehmen und Arbeitnehmer wollen auch in der Zukunft daran festhalten. Denn die private Wohnung als &hellip;</td></tr><tr id="post-row-37939" class="post-row post-type-post post-37939 publish"><td><a href="https://www.finblog.de/home-office-arbeitsrecht/">Home-Office: Das sagt das Arbeitsrecht</a></td><td>Wegen der Corona-Epidemie arbeiten derzeit viele im Home-Office. Aber auch sonst gibt es gute Gründe, zu Hause den Job zu erledigen. Die tägliche Fahrt zur &hellip;</td></tr><tr id="post-row-22265" class="post-row post-type-post post-22265 publish"><td><a href="https://www.finblog.de/home-office-was-sagt-die-hausratversicherung-dazu/">Home-Office: Das sagt die Hausratversicherung</a></td><td>Das Internet macht Home-Office, das Arbeiten von zuhause, immer einfacher und immer populärer. Und das nicht nur für Selbstständige, die so das Geld fürs Büro &hellip;</td></tr><tr id="post-row-41051" class="post-row post-type-post post-41051 publish"><td><a href="https://www.finblog.de/homeoffice-steuer-pauschale/">Homeoffice: Neue Regeln für Steuer-Pauschale ab 2023</a></td><td>Mit dem Jahressteuergesetz 2022 kommen wesentliche Änderungen für die Homeoffice-Pauschale. Mehr Arbeitnehmer können künftig mehr absetzen, so der BVL. Im ersten Corona-Jahr 2020 wurde die &hellip;</td></tr></tbody></table>	</div>

	
	<div class="fl-post-meta fl-post-meta-bottom"></div>		
</article>
<div class="fl-comments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/homeoffice-steuer-pauschale/#respond" style="display:none;">Antwort verwerfen</a></small></h3><form action="https://www.finblog.de/wp-comments-post.php" method="post" id="fl-comment-form" class="fl-comment-form"><label for="fl-comment">Kommentar</label><textarea autocomplete="new-password"  id="bd4dc9096b"  name="bd4dc9096b"   class="form-control" cols="60" rows="8" tabindex="4"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a68fed8128f068b5310b7ea080843b36" );document.getElementById("bd4dc9096b").setAttribute( "id", "comment" );</script><br /><label for="fl-author">Name</label>
									<input type="text" id="fl-author" name="author" class="form-control" value="" tabindex="1" /><br />
<label for="fl-email">E-Mail (wird nicht veröffentlicht)</label>
									<input type="text" id="fl-email" name="email" class="form-control" value="" tabindex="2" /><br />
<label for="fl-url">Website</label>
									<input type="text" id="fl-url" name="url" class="form-control" value="" tabindex="3" /><br />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser, für die nächste Kommentierung, speichern.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="fl-comment-form-submit" class="btn btn-primary" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='41051' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div>
		</div>



		</div>

		<div class="fl-sidebar  fl-sidebar-right fl-sidebar-display-desktop col-md-4" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<aside id="search_live_widget-2" class="fl-widget widget_search_live_widget"><h4 class="fl-widget-title">Themensuche</h4><div id="search-live-723185797" class="search-live floating"><div class="search-live-form"><form role="search" id="search-live-form-723185797" class="search-live-form" action="https://www.finblog.de/" method="get"><input id="search-live-field-723185797" name="s" type="text" class="search-live-field" placeholder="Stichworte eingeben..." autocomplete="off" title="Suchen nach:" value="" /><input type="hidden" name="limit" value="5"/><input type="hidden" name="ixsl" value="1"/><noscript><button type="submit"></button></noscript></form></div><div id="search-live-results-723185797" class="search-live-results"><div id="search-live-results-content-723185797" class="search-live-results-content" style=""></div></div></div><script type="text/javascript">document.addEventListener( "DOMContentLoaded", function() {if ( typeof jQuery !== "undefined" ) {jQuery(document).ready(function(){jQuery("#search-live-field-723185797").typeWatch( {
				callback: function (value) { ixsl.searchLive('search-live-field-723185797', 'search-live-723185797', 'search-live-723185797 div.search-live-results-content', 'https://www.finblog.de/wp-admin/admin-ajax.php?order=DESC&order_by=date&title=1&excerpt&content=1&limit=5&thumbnails=1', value, {no_results:"...an dem Thema arbeiten wir noch!",dynamic_focus:true,thumbnails:true,show_description:false}); },
				wait: 250,
				highlight: true,
				captureLength: 1
			} );ixsl.navigate("search-live-field-723185797","search-live-results-723185797");ixsl.dynamicFocus("search-live-723185797","search-live-results-content-723185797");});}});</script></aside><aside id="text-35" class="fl-widget widget_text"><h4 class="fl-widget-title">Typer Typer! Finanztexte für Sie</h4>			<div class="textwidget"><p class="side">Sie möchten Nutzungsrechte an Artikeln erwerben oder benötigen individuelle Texte für Ihre Homepage, Broschüre oder Pressemitteilung? <a href="https://www.finblog.de/schreib-kunze/" target="_blank" rel="noopener">Dann nehmen Sie hier bitte Kontakt auf</a>.</p>
<p><a href="https://www.finblog.de/schreib-kunze/"><img decoding="async" class="aligncenter size-full wp-image-37930" src="https://www.finblog.de/wp-content/uploads/typertyper.gif" alt="" width="300" height="200" /></a></p>
<p class="side"><strong>Andreas Kunze</strong> hat nach Redakteursstationen bei <em>Finanztest</em> und <em>Handelsblatt</em> die Agentur für Finanzwissen FINTEXT gegründet und schreibt selber als Finanzjournalist vor allem über Versicherungen, Altersvorsorge, Recht und Immobilien.
</p>
<p class="side">
Als kompetenter Fachjournalist wird er häufig von Radio und TV-Sendern zu Experten-Interviews eingeladen.</p>
<p class="side">
Wie das Versicherungswesen funktioniert, lernte der gebürtige Göttinger hautnah kennen: Nach dem Abitur absolvierte er bei einer Lebensversicherungsgesellschaft eine kaufmännische Ausbildung. Nach einem Volontariat arbeitete er als Redakteur, absolvierte berufsbegleitend ein BWL-Studium mit Schwerpunkt Wirtschaftsrecht und machte sich im Anschluss daran selbstständig.</p>
<p class="side">
Er beliefert bundesweit Medien mit Finanzthemen, erstellt Finanz-Rechner und berät u.a. beim Content-Marketing sowie der Suchmaschinen-Optimierung bei Finanzthemen. </p>
<p><button class="butt"><a href="https://www.finblog.de/schreib-kunze/" target="_blank" rel="noopener">Kontakt mit Kunze</a></button></p>
</div>
		</aside>	</div>

	</div>
</div>


	</div>
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="https://schema.org/WPFooter"  role="contentinfo">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-sm-3 col-md-3 fl-page-footer-widget-col fl-page-footer-widget-col-1"><aside id="text-29" class="fl-widget widget_text"><h4 class="fl-widget-title">Finca Mallorca kaufen: Ratgeber 2022</h4>			<div class="textwidget"><p>Lesetipp:  Erfahren Sie,<a title="Finca kaufen Mallorca" href="https://immolistmallorca.com/finca-mallorca-kaufen" target="_blank" rel="noopener"> was die  typische Finca kostet, worauf beim Kauf zu achten ist und welche Finca Angebote es aktuell gibt.</a></p>
</div>
		</aside></div><div class="col-sm-3 col-md-3 fl-page-footer-widget-col fl-page-footer-widget-col-2"><aside id="text-34" class="fl-widget widget_text"><h4 class="fl-widget-title">Wohnung Mallorca kaufen: Ratgeber 2022</h4>			<div class="textwidget"><p>Lesetipp:<a title="Wohnung kaufen Mallorca" href="https://immolistmallorca.com/wohnung-kaufen-mallorca/"> Erfahren Sie, worauf Sie jetzt beim Kauf einer Wohnung auf Mallorca achten sollten und wo es günstige Angebote gibt.</a></p>
</div>
		</aside></div><div class="col-sm-3 col-md-3 fl-page-footer-widget-col fl-page-footer-widget-col-3"><aside id="text-32" class="fl-widget widget_text"><h4 class="fl-widget-title">Immobilienmakler Mallorca: Ratgeber 2022</h4>			<div class="textwidget"><p>Lesetipp:<a target="_blank" title="Immobilienmakler Mallorca href=" href="https://immolistmallorca.com/makler-mallorca" rel="noopener"> Wie Sie den richtigen Makler auf Mallorca finden, welche Tricks Sie kennen sollten.</a></p>
</div>
		</aside></div><div class="col-sm-3 col-md-3 fl-page-footer-widget-col fl-page-footer-widget-col-4"><aside id="text-37" class="fl-widget widget_text"><h4 class="fl-widget-title">Haus kaufen Mallorca: Ratgeber 2022</h4>			<div class="textwidget"><p>Lesetipp:  Erfahren Sie,<a title="Haus kaufen Mallorca" href="https://immolistmallorca.com/finca-mallorca-kaufen" target="_blank" rel="noopener"> was beim Haus kaufen auf Mallorca </a> wirklich wichtig ist, welche Haustypen es gibt. </p>
</div>
		</aside></div>		</div>
	</div>
</div>
<div class="fl-page-footer">
	<div class="fl-page-footer-container container">
		<div class="fl-page-footer-row row">
			<div class="col-md-12 text-center clearfix"><ul id="menu-inside" class="fl-page-footer-nav nav navbar-nav menu"><li id="menu-item-20691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20691 nav-item"><a href="#header" class="nav-link">Seitenanfang</a></li>
<li id="menu-item-32069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32069 nav-item"><a href="http://finblog.de" class="nav-link">Startseite</a></li>
<li id="menu-item-39070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39070 nav-item"><a href="https://www.finblog.de/imprint-contact/" class="nav-link">Impressum</a></li>
</ul></div>					</div>
	</div>
</div>
	</footer>
		</div>
	
		
				<style>		
		#tarteaucitronPercentage {
			background: #00AA00 !Important;
		}
		</style>
				
				<style>
		#tarteaucitronManager {
			display: none !important;
		}
		</style>
				
				
		
				
				<style>
		#dsdvo-notice-text {
			color: #FFFFFF !important;
		}
		</style>
		
		
				<style>
		#dsdvo-notice-text a {
			color: #FFFFFF !important;
		}
		</style>
		
			
				<style>
		#dsdvo-btns a.dsdvo-set-cookie {
			background: #615B5B !important;
		}
		</style>
		
			
				<style>
		#dsdvo-btns a.dsdvo-set-cookie {
			color: #FFFFFF !important;
		}
		</style>
		
			
		
		

					

		
				<style>
		
		.dsdvo-cookie-notice.style3 #tarteaucitronAlertBig #tarteaucitronAccept,.dsdvo-cookie-notice.style3 #tarteaucitronAlertBig #tarteaucitronCloseAlert, .dsdvo-cookie-notice.style3 #tarteaucitronAlertBig #tarteaucitronPersonalize {
			padding: 10px 15px 10px 15px !important;
			line-height: 15px;
			/**font-size: .9rem !important;	**/		
		}
		#dsdvo-btns a.dsdvo-set-cookie {
			color: #FFFFFF !important;
		}		
		#dsdvo-btns a.dsdvo-set-cookie {
			background: #615B5B !important;
		}		
		.dsdvo-cookie-notice.style3 #tarteaucitronDisclaimerAlert, .dsdvo-cookie-notice.style3 #tarteaucitronDisclaimerAlert h1, .dsdvo-cookie-notice.style3 #tarteaucitronDisclaimerAlert h2, .dsdvo-cookie-notice.style3 #tarteaucitronDisclaimerAlert h3, .dsdvo-cookie-notice.style3 #tarteaucitronDisclaimerAlert h4 {
			color: #FFFFFF !important;
		}	
		.dsgvopopupagbs::-webkit-scrollbar-thumb {
			background: #FFFFFF !important;
		}		
		.dsdvo-cookie-notice.style3 #tarteaucitronDisclaimerAlert a {
			color: #FFFFFF !important;
		}			
		.dsdvo-cookie-notice.style3 #tarteaucitronAlertBig #tarinner {
			background: #1D1C1C !important;
		}
		#tarteaucitronAlertBig{
			/**margin-top: 0% !important; ;z-index: 999999; background: rgba(0, 0, 0, 0.8)  !important; width: 100%; padding-top: 10px; color: #bbbbbb; height: 100%; position: fixed  !important; overflow-y: hidden; top: 0; right: 0; bottom: 0; left: 0; **/
		}

		#tarteaucitronDisclaimerAlert {
		    display: block;
			padding: 10px;
			margin-bottom: 10px;
		}
		#tarteaucitronAlertBig #tarteaucitronPersonalize {
			    margin-bottom: 10px;
		}
		
		@media only screen and (max-width: 650px) {

		#tarteaucitronAlertBig #tarteaucitronCloseAlert, #tarteaucitronAlertBig #tarteaucitronPersonalize, #tarteaucitronAlertBig #tarteaucitronAccept {
			display: block;
			margin-left: 0px !Important;
			text-align: center;
			width: -webkit-fill-available;
			margin-bottom: 10px;
			text-align: center;
		}	
			}		
		</style>
		
			
		
		<div class="dsdvo-cookie-notice style3">
		
		
		<script type="text/javascript">
		jQuery( document ).ready(function() {
			
			
			
			
				
			
			
																		
																								tarteaucitron.user.googlemapsKey = '';
				(tarteaucitron.job = tarteaucitron.job || []).push('googlemapsembedv1');	
				/**(tarteaucitron.job = tarteaucitron.job || []).push('googlemapsembedtest');**/				
								
																
						
																				(tarteaucitron.job = tarteaucitron.job || []).push('youtube');
														
														
											
					
				(tarteaucitron.job = tarteaucitron.job || []).push('vgwort');
				
			(tarteaucitron.job = tarteaucitron.job || []).push('mycustomservice');
			
			/**(tarteaucitron.job = tarteaucitron.job || []).push('shortcode');**/
				});
		</script>


			<script type="text/javascript">
			if (localStorage.getItem("dsgvoaio_gmaps_embed") == "accepted") {
				/**(tarteaucitron.job = tarteaucitron.job || []).push('googlemapsembedv1');**/
			}
			
			if (localStorage.getItem("dsgvoaio_gmaps_embed_et") == "accepted") {
				/**tarteaucitron.user.googlemapsKey = "";
				(tarteaucitron.job = tarteaucitron.job || []).push("googlemaps");**/
			}			
			</script>

		
		</div>
		

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	
	<div class="pswp__bg"></div>

	
	<div class="pswp__scroll-wrap">

		
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" aria-label="Close (Esc)"></button>

				<button class="pswp__button pswp__button--share" aria-label="Share"></button>

				<button class="pswp__button pswp__button--fs" aria-label="Toggle fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" aria-label="Zoom in/out"></button>

				
				
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>

			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>

			<button class="pswp__button pswp__button--arrow--left" aria-label="Previous (arrow left)"></button>

			<button class="pswp__button pswp__button--arrow--right" aria-label="Next (arrow right)"></button>

			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>

		</div>

	</div>

</div>
<link rel='stylesheet' id='jquery-datatables-ptp-css' href='https://www.finblog.de/wp-content/plugins/posts-table-pro/assets/js/datatables/datatables.min.css' media='all' />
<link rel='stylesheet' id='select2-ptp-css' href='https://www.finblog.de/wp-content/plugins/posts-table-pro/assets/js/select2/select2.min.css' media='all' />
<link rel='stylesheet' id='posts-table-pro-css' href='https://www.finblog.de/wp-content/plugins/posts-table-pro/assets/css/styles.min.css' media='all' />
<link rel='stylesheet' id='photoswipe-css' href='https://www.finblog.de/wp-content/plugins/posts-table-pro/assets/js/photoswipe/photoswipe.min.css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css' href='https://www.finblog.de/wp-content/plugins/posts-table-pro/assets/js/photoswipe/default-skin/default-skin.min.css' media='all' />
<link rel='stylesheet' id='search-live-css' href='https://www.finblog.de/wp-content/cache/asset-cleanup/css/item/search-live-v7dfe43a7eeb447192f2cf2eac7df00694fbc6315.css' media='all' />
<script id='post-views-counter-frontend-js-extra'>
var pvcArgsFrontend = {"mode":"js","postID":"41051","requestURL":"https:\/\/www.finblog.de\/wp-admin\/admin-ajax.php","nonce":"01296e9091"};
</script>
<script src='https://www.finblog.de/wp-content/plugins/post-views-counter/js/frontend.min.js' id='post-views-counter-frontend-js'></script>
<script id='fl-automator-js-extra'>
var themeopts = {"medium_breakpoint":"992","mobile_breakpoint":"768"};
</script>
<script src='https://www.finblog.de/wp-content/themes/bb-theme/js/theme.min.js' id='fl-automator-js'></script>
<script src='https://www.finblog.de/wp-content/plugins/posts-table-pro/assets/js/datatables/datatables.min.js' id='jquery-datatables-ptp-js'></script>
<script src='https://www.finblog.de/wp-content/plugins/posts-table-pro/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script src='https://www.finblog.de/wp-content/plugins/posts-table-pro/assets/js/select2/select2.full.min.js' id='select2-ptp-js'></script>
<script   id='posts-table-pro-js-before'>
var posts_table_params = {"ajax_url":"https:\/\/www.finblog.de\/wp-admin\/admin-ajax.php","ajax_nonce":"83a4d29838","ajax_action":"ptp_load_posts","table_class":"posts-data-table","enable_select2":true,"language":{"info":"_TOTAL_ beitr\u00e4ge","infoEmpty":"0 beitr\u00e4ge","infoFiltered":"(_MAX_ insgesamt)","lengthMenu":"_MENU_ Produkte anzeigen","emptyTable":"Keine \u00dcbereinstimmung beitr\u00e4ge.","zeroRecords":"Keine \u00dcbereinstimmung beitr\u00e4ge.","search":"Suchen:","paginate":{"first":"Erste","last":"Letzte","next":"N\u00e4chste","previous":"Zur\u00fcck"},"thousands":".","decimal":",","aria":{"sortAscending":": aktivieren, um Spalte aufsteigend zu sortieren","sortDescending":": aktivieren, um Spalte absteigend zu sortieren"},"filterBy":"","resetButton":"Zur\u00fccksetzen","totalsSingle":"beitrag","totalsPlural":"beitr\u00e4ge"}};
</script>
<script src='https://www.finblog.de/wp-content/plugins/posts-table-pro/assets/js/posts-table-pro.min.js' id='posts-table-pro-js'></script>
<script src='https://www.finblog.de/wp-content/plugins/posts-table-pro/assets/js/photoswipe/photoswipe.min.js' id='photoswipe-js'></script>
<script src='https://www.finblog.de/wp-content/plugins/posts-table-pro/assets/js/photoswipe/photoswipe-ui-default.min.js' id='photoswipe-ui-default-js'></script>
<script src='https://www.finblog.de/wp-content/plugins/search-live/js/jquery.typewatch.min.js' id='typewatch-js'></script>
<script src='https://www.finblog.de/wp-content/plugins/search-live/js/search-live.min.js' id='search-live-js'></script>
<script>
jQuery( document ).ready(function() {
						jQuery( document ).ready(function() {
							tarteaucitron.init({
								"hashtag": "#tarteaucitron", 
								"cookieName": "dsgvoaiowp",
								"highPrivacy": true, 
								"orientation": "center", 
								"adblocker": false,
								"showAlertSmall": true, 
								"cookieslist": true, 
								"removeCredit": true, 
								"handleBrowserDNTRequest": false, 
								/**"cookieDomain": ".www.finblog.de"**/
							});
						});
						});</script>
</body>
</html>
