<!DOCTYPE html><html lang="de-DE"><head><meta charset="utf-8"> <style type="text/css" id="aoatfcss" media="all">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</style><link rel="preload" as="style" media="all" href="https://www.finblog.de/wp-content/cache/autoptimize/1/css/autoptimize_07769ac9ffca331ad338a7d9b6e38edb.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link type="text/css" media="all" href="https://www.finblog.de/wp-content/cache/autoptimize/1/css/autoptimize_07769ac9ffca331ad338a7d9b6e38edb.css" rel="stylesheet" /></noscript><title>baufinanzierung kündigen: neue sparmöglichkeiten bei der “vorfälligkeitsentschädigung“ › bewertungen &amp; erfahrungen: finanzexperte andreas kunze</title><meta name="description" content="Eine Baufinanzierung zu bekommen ist oft schwer - sie wegen eines Hausverkaufes wieder loszuwerden zumindest teuer." /><meta name="robots" content="noodp, noarchive" /><link rel="canonical" href="https://www.finblog.de/baufinanzierung-vorfaelligkeitsentschaedigung/" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script type="text/javascript">if (top.location != self.location) {
				top.location = self.location.href
			}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze &raquo; Baufinanzierung kündigen: Neue Sparmöglichkeiten bei der “Vorfälligkeitsentschädigung“ Kommentar-Feed" href="https://www.finblog.de/baufinanzierung-vorfaelligkeitsentschaedigung/feed/" /> <noscript><link rel='stylesheet' id='dashicons-css'  href='https://www.finblog.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='dashicons-css'  href='https://www.finblog.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <noscript><link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C800' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C800' type='text/css' media='all' /> <noscript><link rel='stylesheet' id='hind-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C600' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='hind-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C600' type='text/css' media='all' /> <noscript><link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%7CHind%3A300&#038;subset' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%7CHind%3A300&#038;subset' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.finblog.de/wp-json/' /><link rel='prev' title='Baufinanzierung ohne Vorfälligkeitsentschädigung: In diesen Fällen lohnt der Zinsaufschlag' href='https://www.finblog.de/baufinanzierung-ohne-vorfaelligkeitsentschaedigung/' /><link rel='next' title='Baufinanzierung: Darauf sollten Sie bei einem Forward-Darlehen achten' href='https://www.finblog.de/baufinanzierung-forward-darlehen/' /><link rel="alternate" type="application/json+oembed" href="https://www.finblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finblog.de%2Fbaufinanzierung-vorfaelligkeitsentschaedigung%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.finblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finblog.de%2Fbaufinanzierung-vorfaelligkeitsentschaedigung%2F&#038;format=xml" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6a730ae9-efac-4609-8cc2-1c84eb291cf8",
      autoRegister: false,
      notifyButton: {
        enable: true,
      },
    });
  });</script> <script type="text/javascript">var ajaxurl = "https://www.finblog.de/wp-admin/admin-ajax.php"</script><link rel="shortcut icon" href="https://www.finblog.de/wp-content/uploads/2012/09/Finblog.ico" type="image/x-icon" /><script type='text/javascript' src='https://www.finblog.de/wp-includes/js/jquery/jquery.js'></script> </head><body class="post-template-default single single-post postid-35712 single-format-standard unknown"> <a href="#content" class="sr-only sr-only-focusable">Skip to main content</a><div id="wrapper"><section id="topbar" class=""><div class="container"><div class="row"><div class="col-sm-6"><ul id="menu-topnav" class="list-inline"><li id="menu-item-6251" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Start</a></li><li id="menu-item-6252" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.finblog.de/imprint-contact/">Impressum/ Kontakt</a></li><li id="menu-item-26601" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.finblog.de/andreas-kunze/">Über</a></li><li id="menu-item-16979" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.finblog.de/schreib-kunze/">&#8222;Schreib&#8216; Kunze&#8220;</a></li><li id="menu-item-22345" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://plus.google.com/+AndreasKunze/?rel=author">Google+</a></li><li id="menu-item-22587" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/andreaskunze">Twitter</a></li></ul></div><div class="col-sm-6"></div></div></div></section><header id="header" class=""><div class="container"><div class="row"><div class="col-sm-4"> <a href="https://www.finblog.de" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" class="brand"><img src="https://www.finblog.de/wp-content/uploads/Finblog-2017.jpg" width="270" height="60" alt="" class="img-responsive" /></a></div><div class="col-sm-8"><div class="row"><div class="col-sm-6"><span style="color: #ffffff;">über Andreas Kunze</span><br /> <strong>Mein aktueller Finanztip: </strong></p><p><a href="https://www.finblog.de/consorsbank-depotuebertrag-praemie/">Bis zu 5.000 Euro Prämie für Depotwechsel (nicht nur für Fondsanteile)</a><br /></div></p><p><div class="col-sm-6"><span style="color: #ffffff;">mehr über Andreas Kunze</span><img class="aligncenter size-full wp-image-35167" src="https://www.finblog.de/wp-content/uploads/kunze-finblog-tv-1.jpg" alt="" width="243" height="72" srcset="https://www.finblog.de/wp-content/uploads/kunze-finblog-tv-1.jpg 243w, https://www.finblog.de/wp-content/uploads/kunze-finblog-tv-1-160x47.jpg 160w, https://www.finblog.de/wp-content/uploads/kunze-finblog-tv-1-150x44.jpg 150w, https://www.finblog.de/wp-content/uploads/kunze-finblog-tv-1-162x48.jpg 162w, https://www.finblog.de/wp-content/uploads/kunze-finblog-tv-1-100x30.jpg 100w" sizes="(max-width: 243px) 100vw, 243px" /></div></div></div></div></div><nav id="navigation" role="navigation" class="wrapped"><div class="navbar navbar-xcore navbar-12 "><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="https://www.finblog.de" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" class="navbar-brand visible-xs"> Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze </a></div><div class="collapse navbar-collapse"><ul id="menu-subnav" class="nav navbar-nav navbar-left"><li id="menu-item-35375" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.finblog.de/info/auszubildende/">Azubis 2018</a></li><li id="menu-item-35780" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.finblog.de/info/baufinanzierung/">Baufinanzierung 2018</a></li><li id="menu-item-32042" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.finblog.de/zinsbroker/">Zinsbroker-Vergleich</a></li></ul><form class="navbar-form navbar-right form-search hidden-xs" action="https://www.finblog.de"><div class="input-group"> <input type="text" class="form-control" name="s" id="name" placeholder="Suche nach"> <span class="input-group-btn"> <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button> </span></div></form></div></div></div></nav></header><div id="main" class=""><div class="container"><div class="row"><div class="col-sm-8"><div id="content"><article class="post-35712 post type-post status-publish format-standard has-post-thumbnail hentry category-finanzwissen tag-baufinanzierung" role="article"><hr><div class="post-author"><p class="h3">Über den Autor dieses Finblog-Artikels</p><p><p><a class="lightbox" href="https://www.finblog.de/wp-content/uploads/Finanztexter_Andreas_Kunze.jpg"><img class=" wp-image-33061 alignleft" src="https://www.finblog.de/wp-content/uploads/Finanztexter_Andreas_Kunze.jpg" alt="" width="70" height="100" /></a><em><strong>Andreas Kunze,</strong> Düsseldorf, ist Finanzjournalist und als Finanzexperte <a title="Über Andreas Kunze" href="http://finblog.de/andreas-kunze/" rel="">aus zahlreichen Auftritten in Radio &amp; TV bekannt</a>, etwa N-TV oder ZDF Wiso. Sein Unternehmen FINTEXT, Agentur für Finanzwissen, arbeitet für namhafte Redaktionen und Finanzunternehmen.</br>Sie haben eine Frage? Dann nutzen Sie bitte  das<a title="„Schreib‘ Kunze“" href="https://finblog.de/schreib-kunze/" rel=""> Kontaktformular</a>.</em></p><div class="clearfix"></div></div><h1>Baufinanzierung kündigen: Neue Sparmöglichkeiten bei der “Vorfälligkeitsentschädigung“</h1> <span class="aktualisiert">Zuletzt aktualisiert: 13. Dezember 2018</span><meta itemprop="datePublished" content="2018-12-13"/><meta itemprop="dateModified" content="13. Dezember 2018"/><p class="post-meta"></p><p>Eine <strong><a title="" href="https://www.finblog.de/info/baufinanzierung/" target="" rel="">Baufinanzierung</a> </strong>zu bekommen ist oft schwer &#8211; sie wegen eines Hausverkaufes wieder loszuwerden zumindest teuer. Denn Banken fordern dann eine <strong>Vorfälligkeitsentschädigung</strong>, die gerade in der aktuellen Minizins-Phase hoch ausfällt. Aber wer genau nachrechnet, findet Sparmöglichkeiten.</p><p>Auch Immobilien-Kreditverträge sind generell so zu halten wie sie geschlossen wurden. Die Bank hat schließlich die Zinsen mit der Annahme kalkuliert, dass der Kunde sie für die vereinbarte Zeit zahlt. Eine Ausnahme: Wenn ein Darlehen mit mehr als 10-jähriger Zinsbindung bereits länger als 10 Jahre läuft, kann der Kreditkunde ohne weitere Verpflichtungen aussteigen – er muss lediglich die Restschuld tilgen.</p><p>Wird die Immobilie verkauft, hat der Kreditkunde schon bei Laufzeiten unterhalb von zehn Jahren einen Anspruch darauf, aus dem Vertrag herauszukommen. Aber: Die Bank kann im Gegenzug eine Vorfälligkeitsentschädigung beanspruchen, so ein Bundesgerichtshof-Urteil (BGH, Az: XI ZR 226/02). Damit soll die Bank einen Ausgleich dafür enthalten, dass sie an dem Kunde nicht mehr wie kalkuliert verdienen kann.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-0643708258586091"
 data-ad-slot="4963713095"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-0643708258586091"
 data-ad-slot="4963713095"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>Aktuelles Zinstief erhöht die Vorfälligkeitsentschädigung</h2><p>Dem Zinsverlust wegen des vorzeitig zurückgezahlten Kredits muss das Kreditinstitut also gegenüberstellen, was es bei der Wiederanlage Geldes einnimmt. Nur die Differenz darf dem Kunden in Rechnung gestellt werden. Dabei sind die von der Deutsche Bundesbank ausgewiesenen Zinsen von Hypothekenpfandbriefen zu Grunde zu legen (BGH-Urteil, Az: XI ZR 285/03).</p><p>Bitter für Hausbesitzer, die derzeit verkaufen müssen oder wollen und deshalb die Finanzierung auflösen: Da das Zinsniveau gesunken ist und die Bank bei einer Wiederanlage weniger Zins erhält, kann mehr Vorfälligkeitsentschädigung in Rechnung gestellt werden. Allerdings fallen einige Rechnungen mitunter um mehrere Tausend Euro zu hoch aus, sagt Arno Gottschalk, Baufinanzierungsexperte der Verbraucherzentrale Bremen.</p><p><strong>Risikokosten:</strong> Den Zinsschaden muss das Kreditinstitut um Risikokosten verringern. Der Grund: Bei einer sofortigen Rückzahlung besteht keine Gefahr mehr, dass der Kunde pleite geht und die Bank dem Geld hinterherlaufen muss. Meist werden pauschal 0,06 Prozent pro Jahr angesetzt. Es ist aber entscheidend, was im konkreten Fall als Risikozuschlag kalkuliert war (BGH, Az: XI ZR 27/00). Schließlich hat die Bank bei Kunden mit schlechter Bonität einen höheren Risikozuschlag einkalkuliert, was bei der Kreditauflösung nicht unter den Tisch fallen darf.</p><h2>Weniger Entschädigung, wenn Sondertilgung vereinbart war</h2><p><strong>Sondertilgungsrecht:</strong> Immer mehr Banken haben in den vergangenen Jahren bei Baufinanzierungen <a title="Baufinanzierung: Mit Sondertilgung schneller schuldenfrei" href="http://www.finblog.de/baufinanzierung-mit-sondertilgung/" target="" rel="">Sondertilgungsrechte</a> vereinbart. Ein Kreditkunde kann bei solchen Verträgen z.B. fünf oder zehn Prozent der Restsumme jährlich zusätzlich tilgen, um Zinsen zu sparen. „Bei einer Vorfälligkeitsentschädigung muss das natürlich berücksichtigt werden“, sagt Experte Gottschalk. Schadensersatz könne nur für entgangene Zinsen verlangt werden, auf die die Bank einen gesicherten Anspruch gehabt habe. „In Höhe der möglichen Sondertilgung kann die Bank nicht behaupten, sie haben mit diesen Zinsen fest gerechnet.“</p><p><strong>Ratenaufstockung:</strong> In jüngeren Baufinanzierungsverträgen ist außerdem vielfach das Recht des Kreditkunden enthalten, die Monatsrate zu erhöhen und dadurch die Tilgung zu beschleunigen. „Das mindert ebenfalls den Zinsschaden der Bank bei vorzeitiger Vertragsauflösung. Die Bank musste damit rechnen, dass der Kunde von diesem Recht auch Gebrauch macht“, so Experte Gottschalk. Wie genau solche Vertragsrechte bei der Entschädigung zu berücksichtigen sind, müssen möglicherweise in den nächsten Jahren die Gerichte klären.</p><div class="clearfix"></div></article><div class="post-social"><div class="btn-group btn-group-social btn-group-justified btn-group-md"> <a class="btn btn-social btn-whatsapp visible-xs" href="whatsapp://send?text=Baufinanzierung+k%C3%BCndigen%3A+Neue+Sparm%C3%B6glichkeiten+bei+der+%E2%80%9CVorf%C3%A4lligkeitsentsch%C3%A4digung%E2%80%9C - https%3A%2F%2Fwww.finblog.de%2Fbaufinanzierung-vorfaelligkeitsentschaedigung%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bfinblogde%2B%2528Andreas%2BKunze%2BFinanzjournalist%2BD%25C3%25BCsseldorf%2529" target="_blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> <span class="count">1337</span> <span class="hidden-xs hidden-sm">WhatsApp</span> </a> <a class="btn btn-social btn-twitter" href="https://twitter.com/share?url=https://www.finblog.de/baufinanzierung-vorfaelligkeitsentschaedigung/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29" onclick="socialp(this, 'twitter');return false;" target="_blank" rel="nofollow"> <i class="fa fa-twitter"></i> <span class="hidden-xs hidden-sm">tweeten</span> </a> <a class="btn btn-social btn-mail" href="mailto:?body=https://www.finblog.de/baufinanzierung-vorfaelligkeitsentschaedigung/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29&subject=Meine Empfehlung f&uuml;r dich" target="_blank" rel="nofollow"> <i class="fa fa-envelope"></i> <span class="hidden-xs hidden-sm">mailen</span> </a></div></div><hr><div class="post-postnav"><nav><ul class="pager"><li class="previous"> <a rel="prev" href="https://www.finblog.de/baufinanzierung-ohne-vorfaelligkeitsentschaedigung/" title="zum Vorherigen Artikel"> <small>Vorheriger Artikel</small> Baufinanzierung ohne Vorfälligkeitsentschädigung: In diesen Fällen lohnt der Zinsaufschlag </a></li><li class="next"> <a rel="next" href="https://www.finblog.de/baufinanzierung-forward-darlehen/" title="zum Nächsten Artikel"> <small>Nächster Artikel</small> Baufinanzierung: Darauf sollten Sie bei einem Forward-Darlehen achten </a></li></ul></nav></div><div class="clearfix"></div><hr><div class="post-comments" id="comments"><p class="h2">Keine Kommentare vorhanden</p><hr><div id="comments_reply"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Du hast eine Frage oder eine Meinung zum Artikel? Teile sie mit uns! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/baufinanzierung-vorfaelligkeitsentschaedigung/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.finblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes text-muted">Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *</p><div class="row"><div class="form-group col-md-12"><label for="comment" class="control-label">Kommentar</label><textarea autocomplete="nope"  id="8df3552f9d"  name="8df3552f9d"   class="form-control" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "4bc5e2d4cbe266568757cc0490d03010" );document.getElementById("8df3552f9d").setAttribute( "id", "comment" );</script></div></div><div class="row"><div class="form-group col-md-4"><label for="author" class="control-label">Name</label> <input id="author" name="author" type="text" class="form-control" value="" /></div><div class="form-group col-md-4"><label for="email" class="control-label">E-Mail Adresse</label> <input id="email" name="email" type="text" class="form-control" value="" /></div><div class="form-group col-md-4"><label for="url" class="control-label">Webseite</label><input id="url" name="url" type="text" class="form-control" value="" /></div></div><div class="form-group"><div class="checkbox"><label for="wp-comment-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='35712' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div></div> </br> </br></div></div><div class="col-sm-4"><div id="sidebar"><aside id="rss-3" class=" widget widget_inline widget_rss"><p class="h1"><a class="rsswidget" href="http://www.finblog.de/dossier/tipticker/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.finblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.finblog.de/">Tip-Ticker</a></p><ul><li><a class='rsswidget' href='https://www.finblog.de/premiumsim-lte/'>Premiumsim LTE: Jetzt 4 (!)GB plus Telefon-Flat für 9, 99 Euro / Monat, monatlich kündbar</a></li><li><a class='rsswidget' href='https://www.finblog.de/consorsbank-depotuebertrag-praemie/'>Consorsbank: Bis zu 5.000 Euro Wechsel-Prämie für Depotübertrag</a></li><li><a class='rsswidget' href='https://www.finblog.de/fondssupermarkt-depotwechsel-praemie/'>Depotwechsel: Jetzt wieder bis zu 4000 Euro Prämie bei fonds-super-markt.de</a></li></ul></aside><aside id="text-23" class=" widget widget_text"><div class="textwidget">Werbung<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0643708258586091"
 data-ad-slot="4959515677"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-24" class=" widget widget_text"><p class="h1">Artikel per Mail</p><div class="textwidget"><form style="border:0px solid #ccc;padding:1px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=finblogde', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Mail-Adresse eingeben:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="finblogde" name="uri"/><input type="hidden" name="loc" value="de_DE"/><input type="submit" value="Absenden" /></form></div></aside></div></div></div></div></div><footer id="footer" class=""><div id="footer-top"><div class="container"><div class="row"><div class="col-sm-3"><aside id="text-33" class=" widget widget_text"><p class="h1">Immobilienpreise Mallorca 2018/2019</p><div class="textwidget"><p>Was darf die Finca auf Mallorca kosten? Lesen Sie hier, <a href="https://immolistmallorca.com/immobilienpreise-mallorca/" target="_blank" rel="noopener">welche Immobilienpreise Mallorca realistisch sind.</a></p><p>&nbsp;</p><p>&nbsp;</p></div></aside></div><div class="col-sm-3"><aside id="text-32" class=" widget widget_text"><p class="h1">Immobilienmakler Mallorca gesucht?</p><div class="textwidget"><p>Lesetipp: <a href="https://immolistmallorca.com/makler-mallorca/">15 Mallorca Makler im Vergleich</a> im Immobilienportal für Mallorca.</p></div></aside></div><div class="col-sm-3"><aside id="text-29" class=" widget widget_text"><div class="textwidget"></div></aside></div><div class="col-sm-3"><aside id="text-34" class=" widget widget_text"><div class="textwidget"></div></aside></div></div></div></div><div id="footer-bottom"><div class="container"><div class="row"><div class="col-sm-6"></div><div class="col-sm-6"><ul id="menu-inside" class="list-inline pull-right"><li id="menu-item-20691" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#header">Seitenanfang</a></li><li id="menu-item-32069" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://finblog.de">Startseite</a></li></ul></div></div></div></div></footer><div class="footercrumb"><a href="http://www.finblog.de">Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze</a> » <a href="https://www.finblog.de/dossier/finanzwissen/" rel="category tag">Finanzwissen</a> » Baufinanzierung kündigen: Neue Sparmöglichkeiten bei der “Vorfälligkeitsentschädigung“</div> <script type='text/javascript'>var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.finblog.de\/wp-admin\/admin-ajax.php","postID":"35712","nonce":"1a3fcc9367"};</script> <script type='text/javascript' src='https://www.finblog.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script> <script type='text/javascript'>var sticky_anything_engage = {"element":"#sidebar","topspace":"40","minscreenwidth":"800","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#footer","adminbar":"1"};</script> <script type='text/javascript'>var lightbox_vars = {"lightbox_tPrev":"Vorheriges Bild (Linke Pfeiltaste)","lightbox_tNext":"N\u00e4chstes Bild (Rechte Pfeiltase)","lightbox_tCounter":"%curr% von %total%"};</script> <script type='text/javascript'>var posts_data_table = {"langurl":"https:\/\/www.finblog.de\/wp-content\/plugins\/posts-data-table\/languages\/data-tables\/German.json"};</script> <script>jQuery(document).ready(function() {
				jQuery("#navigation").affix({
					offset: {
						top: jQuery("#navigation").offset().top,
					}
				});

				jQuery("#navigation").on("affix.bs.affix", function () {
					jQuery("#header").addClass("pb50");
				});

				jQuery("#navigation").on("affix-top.bs.affix", function () {
					jQuery("#header").removeClass("pb50");
				});

				if ( jQuery("#navigation").hasClass("affix") ) {
					jQuery("#header").addClass("pb50");
				}
			});</script> <script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"name": "Baufinanzierung kündigen: Neue Sparmöglichkeiten bei der “Vorfälligkeitsentschädigung“",
"headline": "Baufinanzierung kündigen: Neue Sparmöglichkeiten bei der “Vorfälligkeitsentschädigung“",
"author": {"@type" : "Person", "name" : "Andreas Kunze"},
"publisher": {"@type" : "Organization", "name" : "Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze","logo" : {"@type" : "ImageObject", "url" : "https://www.finblog.de/wp-content/uploads/Finblog-2017.jpg", "width" : "270px", "height" : "60px"}},
"datePublished": "2018-12-13 12:05:07",
"dateModified": "2018-12-13 12:05:07",
"mainEntityOfPage": "https://www.finblog.de/baufinanzierung-vorfaelligkeitsentschaedigung/"
,"image": {"@type" : "ImageObject", "url" : "https://www.finblog.de/wp-content/uploads/baufinanzierung-ratgeber-1024x512.jpg", "width" : "1024px", "height" : "512px"}
}</script>  <!--[if lt IE 9]> <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent --> <script type="text/javascript">window.cookieconsent_options = {"message":"Finblog.de, Bewertungen & Erfahrungen von Finanzexperte Andreas Kunze, verwendet kalorienfreie Cookies ohne Zusatz von unnatürlichen Konservierungsstoffen und beachtet alle Vorschriften zum Datenschutz.","dismiss":"OK!","learnMore":"Weitere Infos","link":"http://www.finblog.de/datenschutz/","theme":"dark-bottom"};</script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--></div> <script type="text/javascript" defer src="https://www.finblog.de/wp-content/cache/autoptimize/1/js/autoptimize_e50285eaa61c025be03332ef884c89bd.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>