<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />


<title>inflation: diese geldanlagen bieten schutz vor der geldentwertung › bewertungen &amp; erfahrungen: finanzexperte andreas kunze</title>
<meta name="description" content="Die Zeiten der Geldstabilität sind vorbei, die Inflation hat ein noch vor zwei Jahren kaum vorstellbares Niveau erreicht." />
<meta name="robots" content="noodp, noarchive" />
<link rel="canonical" href="https://www.finblog.de/inflation/" />

<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="https://gmpg.org/xfn/11" />

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='stylesheet' id='dsgvoaio_frontend_css-css' href='https://www.finblog.de/wp-content/cache/asset-cleanup/css/item/dsgvoaio_frontend_css-v89ff4dce1652d90f6ceaa83bf62673d4bf102fdd.css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://www.finblog.de/wp-content/themes/bb-theme/css/base.min.css' media='all' />
<link rel='stylesheet' id='fl-automator-skin-css' href='https://www.finblog.de/wp-content/cache/asset-cleanup/css/item/fl-automator-skin-v90f968652d099c9020851bc30e36ad4c8da7c0cf.css' media='all' />
<script src='https://www.finblog.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script id='dsdvo_tarteaucitron-js-extra'>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</script>
<script src='https://www.finblog.de/wp-content/plugins/dsgvo-all-in-one-for-wp/assets/js/tarteaucitron/tarteaucitron.min.js' id='dsdvo_tarteaucitron-js'></script>
<script id='dsgvoaio_inline_js-js-after'>
jQuery( document ).ready(function() {
					
					tarteaucitron.init({

						"hashtag": "#tarteaucitron",

						"cookieName": "dsgvoaiowp_cookie", 

						"highPrivacy": true,

						"orientation": "center",

						"adblocker": false, 

						"showAlertSmall": true, 

						"cookieslist": true, 

						"removeCredit": true, 

						"expireCookie": 7, 

						"handleBrowserDNTRequest": false, 

						//"cookieDomain": ".www.finblog.de" 

						"removeCredit": true, 

						"moreInfoLink": false, 

						});
					});	
				var tarteaucitronForceLanguage = 'de'
</script>


		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://www.finblog.de/wp-content/uploads/2012/09/Finblog.ico" sizes="32x32" />
<link rel="icon" href="https://www.finblog.de/wp-content/uploads/2012/09/Finblog.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.finblog.de/wp-content/uploads/2012/09/Finblog.ico" />
<meta name="msapplication-TileImage" content="https://www.finblog.de/wp-content/uploads/2012/09/Finblog.ico" />


			<style>

			@media screen and (min-width: 800px) {

				.dsdvo-cookie-notice.style1 #tarteaucitronDisclaimerAlert {

					float: left;

					width: 65% !important;

				}

			}
			@media screen and (max-width: 800px) {

				.dsdvo-cookie-notice.style1 #tarteaucitronDisclaimerAlert {

					float: left;

					width: 60% !important;

				}

			}
			</style>

					<style id="wp-custom-css">
			.fl-comments-popup-link  {
 display: none;}

button.butt 
 {
 background-color: #94c245;
color: #fff;
margin-left:35px;
margin-top: 10px;	 
}

.butt a
 {
color: #fff;}

.butt a:hover
 {
color: #fff;}

.menu a
 {
color: #333;}



h4 {
    
	font-size: 18px!important;
	color: #29AAE3!important;}

.side  

 {
    
	font-weight: normal!important;
	 font-size:14px;
	color:grey!important;
}


.cool  

 {

margin-top:15px;	 

}


@media (max-width: 600px) {
button.butt
	  {
display: none!important; }}


@media (max-width: 600px) {
img.cool
	  {
display: none!important; }}

@media (max-width: 767px)
.fl-page-nav-toggle-icon.fl-page-nav-toggle-visible-mobile .fl-page-nav .navbar-toggle * {
    color: #999!important;
}

.fl-post-header {
    margin-bottom: 5px!important;
	    margin-top: 0px!important;

}

sticky {
  position: -webkit-sticky;
  position: sticky;
  top: 0;
  background-color: yellow;
  padding: 50px;
  font-size: 20px;
}
		</style>
		<script id="fl-theme-custom-js">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</script>
</head>
<body class="post-template-default single single-post postid-39427 single-format-standard wp-custom-logo wp-featherlight-captions fl-framework-base fl-preset-bold fl-fixed-width fl-has-sidebar fl-nav-mobile-offcanvas fl-offcanvas-overlay-left fl-submenu-toggle" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<a aria-label="Zum Inhalt springen" class="fl-screen-reader-text" href="#fl-main-content">Zum Inhalt springen</a><div class="fl-page">
	<header class="fl-page-header fl-page-header-fixed fl-page-nav-right fl-page-nav-toggle-icon fl-page-nav-toggle-visible-mobile"  role="banner">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-sm-12 col-md-3 fl-page-logo-wrap">
					<div class="fl-page-header-logo">
						<a href="https://www.finblog.de/"><img loading="false" data-no-lazy="1" class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.finblog.de/wp-content/uploads/Finblog-2017.jpg" data-retina="" title="" alt="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" /><meta itemprop="name" content="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" /></a>
					</div>
				</div>
				<div class="col-sm-12 col-md-9 fl-page-fixed-nav-wrap">
					<div class="fl-page-nav-wrap">
						<nav class="fl-page-nav fl-nav navbar navbar-default navbar-expand-md" aria-label="Header Menü" role="navigation">
							<button type="button" class="navbar-toggle navbar-toggler" data-toggle="collapse" data-target=".fl-page-nav-collapse">
								<span><i class="fas fa-bars" aria-hidden="true"></i><span class="sr-only">Navigation</span></span>
							</button>
							<div class="fl-page-nav-collapse collapse navbar-collapse">
								<ul id="menu-subnav" class="nav navbar-nav navbar-right menu fl-theme-menu"><li id="menu-item-36778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36778 nav-item"><a href="https://www.finblog.de/info/hausverkauf/" class="nav-link">Hausverkauf 2022</a></li>
<li id="menu-item-37282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37282 nav-item"><a href="https://www.finblog.de/info/azubis" class="nav-link">Azubis 2022</a></li>
</ul>							</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>
<header class="fl-page-header fl-page-header-primary fl-page-nav-bottom fl-page-nav-toggle-icon fl-page-nav-toggle-visible-mobile" itemscope="itemscope" itemtype="https://schema.org/WPHeader" role="banner">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-sm-6 col-md-6 fl-page-header-logo-col">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="https://schema.org/Organization">
						<a href="https://www.finblog.de/" itemprop="url"><img loading="false" data-no-lazy="1" class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.finblog.de/wp-content/uploads/Finblog-2017.jpg" data-retina="" title="" alt="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" /><meta itemprop="name" content="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" /></a>
											</div>
				</div>
				<div class="col-sm-6 col-md-6 fl-page-nav-col">
					<div class="fl-page-header-content">
						<div class="fl-page-header-text"><img id="header"  class="cool" src="https://www.finblog.de/wp-content/uploads/Andreas_Kunze_Finblog_TV.jpg" width="200" height="80" />
<button class="butt"><a href="https://www.finblog.de/schreib-kunze/" target="_blank" rel="nofollow">Kontakt mit Kunze</a></button></div>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="fl-page-nav-wrap">
		<div class="fl-page-nav-container container">
			<nav class="fl-page-nav navbar navbar-default navbar-expand-md" aria-label="Header Menü" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation">
				<button type="button" class="navbar-toggle navbar-toggler" data-toggle="collapse" data-target=".fl-page-nav-collapse">
					<span><i class="fas fa-bars" aria-hidden="true"></i><span class="sr-only">Navigation</span></span>
				</button>
				<div class="fl-page-nav-collapse collapse navbar-collapse">
					<ul id="menu-subnav-1" class="nav navbar-nav menu fl-theme-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36778 nav-item"><a href="https://www.finblog.de/info/hausverkauf/" class="nav-link">Hausverkauf 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37282 nav-item"><a href="https://www.finblog.de/info/azubis" class="nav-link">Azubis 2022</a></li>
</ul>				</div>
			</nav>
		</div>
	</div>
</header>
	<div id="fl-main-content" class="fl-page-content" itemprop="mainContentOfPage" role="main">

		
<div class="container">
	<div class="row">

		
		<div class="fl-content fl-content-left col-md-8">
			<article class="fl-post post-39427 post type-post status-publish format-standard has-post-thumbnail hentry category-finanzwissen tag-geldanlage" id="fl-post-39427" itemscope itemtype="https://schema.org/BlogPosting">

				
	<header class="fl-post-header">
		<h1 class="fl-post-title" itemprop="headline">
			Inflation: Diese Geldanlagen bieten Schutz vor der Geldentwertung					</h1>
		<div class="fl-post-meta fl-post-meta-top"></div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.finblog.de/inflation/" content="Inflation: Diese Geldanlagen bieten Schutz vor der Geldentwertung" /><meta itemprop="datePublished" content="2022-02-07" /><meta itemprop="dateModified" content="2022-02-07" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.finblog.de/wp-content/uploads/Finblog-2017.jpg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.finblog.de/author/andreas-kunze/" /><meta itemprop="name" content="Andreas Kunze" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.finblog.de/wp-content/uploads/inflation.jpg" /><meta itemprop="width" content="800" /><meta itemprop="height" content="400" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	</header>

					<div class="fl-post-thumb">
			<img width="800" height="400" src="https://www.finblog.de/wp-content/uploads/inflation.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.finblog.de/wp-content/uploads/inflation.jpg 800w, https://www.finblog.de/wp-content/uploads/inflation-300x150.jpg 300w, https://www.finblog.de/wp-content/uploads/inflation-160x80.jpg 160w, https://www.finblog.de/wp-content/uploads/inflation-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />		</div>
		
			
	
	<div class="fl-post-content clearfix" itemprop="text">
		<p>Die Zeiten der Geldstabilität sind vorbei, die <strong>Inflation</strong> hat ein noch vor zwei Jahren kaum vorstellbares Niveau erreicht. Für immer mehr Anleger stellt sich daher die Frage, wie sie ihr Vermögen schützen können. Hilft die Flucht in „Sachwerte“?</p>
<p>Die Rechnung ist einfach: Wer zum Beispiel mit Fonds eine Rendite &#8211; nach Steuern &#8211; von fünf  Prozent erzielt, der erhält bei fünf  Prozent Inflation lediglich die Kaufkraft seines Vermögen. Bei einer noch höheren Inflation verliert der Anleger sogar. Es gibt Geldanlagen, die als „inflationssicher“ gelten. Sie haben Vor- und Nachteile.</p>
<p><strong>Gold:</strong> Das gelbe Metall wird seit Generationen als Inflationsschutz gehandelt. Wenn das bedruckte Papier, das Geld, nur noch bedrucktes Papier ist, dann hat Gold immer noch seinen Wert als seltener und vielfach benötigter Rohstoff. So argumentieren die Goldfans, und die Geschichte zeigt: Wenn Inflationsängste zunehmen, steigt in der Regel der Goldpreis.</p>
<p>Wie rasant sich der Goldpreis in beide Richtungen entwickeln kann, sollte sich der Anleger stets vor Augen halten: Ende der 70-er Jahre nahm der Goldpreis eine steile Kurve von 200 auf über 800 US-Dollar &#8211; und stürzte innerhalb von drei Jahren auf knapp 300 US-Dollar ab. Außerdem: Der Barren oder die Münze bringen keine regelmäßigen Erträge wie etwa eine Zinsanlage.</p>
<p><strong>Immobilien:</strong> Die selbstbewohnte oder vermietete Immobilie hat ebenfalls den Ruf, einen Schutz vor Inflation zu bieten. Der Grund: Steigt das allgemeine Preisniveau, ziehen die Mieten grundsätzlich mit. Der Selbstnutzer hat dann einen Inflationsschutz, weil er keine steigende Miete befürchten muss; der Vermieter hat den Inflationsschutz, weil er mehr Miete fordern kann. Mit dem höheren Mietertrag steigt automatisch der Wert der Immobilie, da ein Investor einen höheren Preis zahlt, wenn er einen höheren Ertrag erzielt.</p>
<p>Der Gesetzgeber hat in Deutschland den Mieterhöhungen aber einige Grenzen gesetzt. Das Verfahren bei einem laufenden Mietvertrag kann für den Vermieter ziemlich aufwändig sein. Bei Neuvermietungen können die Preise zwar ohne Probleme neu festgesetzt werden, aber dafür muss der bisherige Mieter erst mal ausziehen. Hinzu kommt, dass die Wertentwicklung einer Immobilie wesentlich von der Lage mitbestimmt wird. Wird eine Region z.B. unattraktiv, weil es nach Betriebsschließungen kaum Jobs gibt, lassen sich höhere Mieten kaum durchsetzen.</p>
<p>Der entscheidende Punkt aber: Immobilien haben sich in den vergangenen 12 Jahren (nach der Finanzkrise) so verteuert, dass trotz hoher Mieten mitunter nur noch eine geringe Mietrendite erwirtschaftet wird. Zudem steigt das Risiko, dass bei einer langfristigen Finanzierung die Raten noch oben springen, weil das Zinsniveau steigt.</p>
<p><strong>Aktien:</strong> Wer in ein Unternehmen investiert, kauft wie bei Gold oder Immobilien Sachwert. Wie sehr die Investition mit der Inflation Schritt hält, hängt davon ab, wie schnell ein Unternehmen selber höhere Preise am Markt durchsetzen kann. Mit höheren Preisen würde der Umsatz erhöht und nach Abzug der gestiegenen Kosten bliebe der Gewinn zumindest unverändert.</p>
<p>Die größte „Preismacht“ habe jene Unternehmen und Branchen, die weitgehend unverzichtbare Waren und Dienstleistungen anbieten, also zum Beispiel Energieversorger oder Pharmahersteller. Der Verbraucher hat dann wenig Ausweichmöglichkeiten. Wenn hingegen zum Beispiel Neuwagen teurer werden, kann der Kauf hinausgeschoben oder ein Gebrauchter ins Auge gefasst werden.</p>
<p>Aktien haben sich wie Immobilien in den vergangenen Jahren erheblich verteuert; seit Jahresbeginn sind vor allem Tech-Werte in der Gunst gefallen. Die Börse ist keine Einbahnstrasse, man muss auch mit Verlusten leben können, zumindest eine Zeitlang.</p>
<p><strong>Inflation-linked Bonds:</strong> Einige EU-Länder wie Deutschland (seit 2006) Frankreich, Italien und Griechenland haben in den vergangenen Jahren inflationsindexierte Anleihen auf den Markt gebracht. Solche auch „Inflation Linked Bonds“ genannten Anleihen (linked = verknüpft) sind kein Sachwert, aber an die Preisentwicklung gebunden. Steigt die Inflation, steigen im gleichen Umfang sowohl Nominalzins als auch Rückzahlungsbetrag.  Möglicher Nachteil: Sinkt die Inflation jedoch unerwartet, wäre der Anleger mit einer klassischen Anleihe besser gefahren, da sich bei diesem Papier Zins- und Rückzahlungen nicht verändern.</p>	</div>

	
	<div class="fl-post-meta fl-post-meta-bottom"></div>		
</article>
<div class="fl-comments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inflation/#respond" style="display:none;">Antwort verwerfen</a></small></h3><form action="https://www.finblog.de/wp-comments-post.php" method="post" id="fl-comment-form" class="fl-comment-form"><label for="fl-comment">Kommentar</label><textarea autocomplete="new-password"  id="bd4dc9096b"  name="bd4dc9096b"   class="form-control" cols="60" rows="8" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac285ff56d534a8da45c6ca7184a1565" );document.getElementById("bd4dc9096b").setAttribute( "id", "comment" );</script><br /><label for="fl-author">Name</label>
									<input type="text" id="fl-author" name="author" class="form-control" value="" tabindex="1" /><br />
<label for="fl-email">E-Mail (wird nicht veröffentlicht)</label>
									<input type="text" id="fl-email" name="email" class="form-control" value="" tabindex="2" /><br />
<label for="fl-url">Website</label>
									<input type="text" id="fl-url" name="url" class="form-control" value="" tabindex="3" /><br />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="fl-comment-form-submit" class="btn btn-primary" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='39427' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div>
		</div>



		</div>

		<div class="fl-sidebar  fl-sidebar-right fl-sidebar-display-desktop col-md-4" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<aside id="search_live_widget-2" class="fl-widget widget_search_live_widget"><h4 class="fl-widget-title">Themensuche</h4><div id="search-live-397958492" class="search-live floating"><div class="search-live-form"><form role="search" id="search-live-form-397958492" class="search-live-form" action="https://www.finblog.de/" method="get"><input id="search-live-field-397958492" name="s" type="text" class="search-live-field" placeholder="Stichworte eingeben..." autocomplete="off" title="Suchen nach:" value="" /><input type="hidden" name="limit" value="5"/><input type="hidden" name="ixsl" value="1"/><noscript><button type="submit"></button></noscript></form></div><div id="search-live-results-397958492" class="search-live-results"><div id="search-live-results-content-397958492" class="search-live-results-content" style=""></div></div></div><script type="text/javascript">document.addEventListener( "DOMContentLoaded", function() {if ( typeof jQuery !== "undefined" ) {jQuery(document).ready(function(){jQuery("#search-live-field-397958492").typeWatch( {
				callback: function (value) { ixsl.searchLive('search-live-field-397958492', 'search-live-397958492', 'search-live-397958492 div.search-live-results-content', 'https://www.finblog.de/wp-admin/admin-ajax.php?order=DESC&order_by=date&title=1&excerpt&content=1&limit=5&thumbnails=1', value, {no_results:"...an dem Thema arbeiten wir noch!",dynamic_focus:true,thumbnails:true,show_description:false}); },
				wait: 250,
				highlight: true,
				captureLength: 1
			} );ixsl.navigate("search-live-field-397958492","search-live-results-397958492");ixsl.dynamicFocus("search-live-397958492","search-live-results-content-397958492");});}});</script></aside><aside id="text-35" class="fl-widget widget_text"><h4 class="fl-widget-title">Typer Typer! Finanztexte für Sie</h4>			<div class="textwidget"><p class="side">Sie möchten Nutzungsrechte an Artikeln erwerben oder benötigen individuelle Texte für Ihre Homepage, Broschüre oder Pressemitteilung? <a href="https://www.finblog.de/schreib-kunze/" target="_blank" rel="noopener">Dann nehmen Sie hier bitte Kontakt auf</a>.</p>
<p><a href="https://www.finblog.de/schreib-kunze/"><img class="aligncenter size-full wp-image-37930" src="https://www.finblog.de/wp-content/uploads/typertyper.gif" alt="" width="300" height="200" /></a></p>
<p class="side"><strong>Andreas Kunze</strong> hat nach Redakteursstationen bei <em>Finanztest</em> und <em>Handelsblatt</em> die Agentur für Finanzwissen FINTEXT gegründet und schreibt selber als Finanzjournalist vor allem über Versicherungen, Altersvorsorge, Recht und Immobilien.
</p>
<p class="side">
Als kompetenter Fachjournalist wird er häufig von Radio und TV-Sendern zu Experten-Interviews eingeladen.</p>
<p class="side">
Wie das Versicherungswesen funktioniert, lernte der gebürtige Göttinger hautnah kennen: Nach dem Abitur absolvierte er bei einer Lebensversicherungsgesellschaft eine kaufmännische Ausbildung. Nach einem Volontariat arbeitete er als Redakteur, absolvierte berufsbegleitend ein BWL-Studium mit Schwerpunkt Wirtschaftsrecht und machte sich im Anschluss daran selbstständig.</p>
<p class="side">
Er beliefert bundesweit Medien mit Finanzthemen, erstellt Finanz-Rechner und berät u.a. beim Content-Marketing sowie der Suchmaschinen-Optimierung bei Finanzthemen. </p>
<p><button class="butt"><a href="https://www.finblog.de/schreib-kunze/" target="_blank" rel="noopener">Kontakt mit Kunze</a></button></p>
</div>
		</aside>	</div>

	</div>
</div>


	</div>
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="https://schema.org/WPFooter"  role="contentinfo">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-sm-3 col-md-3 fl-page-footer-widget-col fl-page-footer-widget-col-1"><aside id="text-29" class="fl-widget widget_text"><h4 class="fl-widget-title">Finca Mallorca kaufen: Ratgeber 2022</h4>			<div class="textwidget"><p>Lesetipp:  Erfahren Sie,<a title="Finca kaufen Mallorca" href="https://immolistmallorca.com/finca-mallorca-kaufen" target="_blank" rel="noopener"> was die  typische Finca kostet, worauf beim Kauf zu achten ist und welche Finca Angebote es aktuell gibt.</a></p>
</div>
		</aside></div><div class="col-sm-3 col-md-3 fl-page-footer-widget-col fl-page-footer-widget-col-2"><aside id="text-34" class="fl-widget widget_text"><h4 class="fl-widget-title">Wohnung Mallorca kaufen: Ratgeber 2022</h4>			<div class="textwidget"><p>Lesetipp:<a title="Wohnung kaufen Mallorca" href="https://immolistmallorca.com/wohnung-kaufen-mallorca/"> Erfahren Sie, worauf Sie jetzt beim Kauf einer Wohnung auf Mallorca achten sollten und wo es günstige Angebote gibt.</a></p>
</div>
		</aside></div><div class="col-sm-3 col-md-3 fl-page-footer-widget-col fl-page-footer-widget-col-3"><aside id="text-32" class="fl-widget widget_text"><h4 class="fl-widget-title">Immobilienmakler Mallorca: Ratgeber 2022</h4>			<div class="textwidget"><p>Lesetipp:<a target="_blank" title="Immobilienmakler Mallorca href=" href="https://immolistmallorca.com/makler-mallorca" rel="noopener"> Wie Sie den richtigen Makler auf Mallorca finden, welche Tricks Sie kennen sollten.</a></p>
</div>
		</aside></div><div class="col-sm-3 col-md-3 fl-page-footer-widget-col fl-page-footer-widget-col-4"><aside id="text-37" class="fl-widget widget_text"><h4 class="fl-widget-title">Haus kaufen Mallorca: Ratgeber 2022</h4>			<div class="textwidget"><p>Lesetipp:  Erfahren Sie,<a title="Haus kaufen Mallorca" href="https://immolistmallorca.com/finca-mallorca-kaufen" target="_blank" rel="noopener"> was beim Haus kaufen auf Mallorca </a> wirklich wichtig ist, welche Haustypen es gibt. </p>
</div>
		</aside></div>		</div>
	</div>
</div>
<div class="fl-page-footer">
	<div class="fl-page-footer-container container">
		<div class="fl-page-footer-row row">
			<div class="col-md-12 text-center clearfix"><ul id="menu-inside" class="fl-page-footer-nav nav navbar-nav menu"><li id="menu-item-20691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20691 nav-item"><a href="#header" class="nav-link">Seitenanfang</a></li>
<li id="menu-item-32069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32069 nav-item"><a href="http://finblog.de" class="nav-link">Startseite</a></li>
<li id="menu-item-39070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39070 nav-item"><a href="https://www.finblog.de/imprint-contact/" class="nav-link">Impressum</a></li>
</ul></div>					</div>
	</div>
</div>
	</footer>
		</div>


			
			<style>.dsgvoaio_close_btn {display: none;}</style>

			
			<style>#tarteaucitronAlertSmall #tarteaucitronManager {display: none !important;}</style>

						

			<script type="text/javascript">

				jQuery( document ).ready(function() {
										(tarteaucitron.job = tarteaucitron.job || []).push('youtube');
									
				
									

				
				
					(tarteaucitron.job = tarteaucitron.job || []).push('vgwort');

					

								

								
					
				
							
						(tarteaucitron.job = tarteaucitron.job || []).push('vgwort');
									

							

								

				
				
				
				
				
				
					(tarteaucitron.job = tarteaucitron.job || []).push('wordpressmain');

				});

			</script>

			

			<link rel='stylesheet' id='search-live-css' href='https://www.finblog.de/wp-content/cache/asset-cleanup/css/item/search-live-v7dfe43a7eeb447192f2cf2eac7df00694fbc6315.css' media='all' />
<script id='post-views-counter-frontend-js-extra'>
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.finblog.de\/wp-admin\/admin-ajax.php","postID":"39427","nonce":"b3b502ce7d"};
</script>
<script src='https://www.finblog.de/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script id='fl-automator-js-extra'>
var themeopts = {"medium_breakpoint":"992","mobile_breakpoint":"768"};
</script>
<script src='https://www.finblog.de/wp-content/themes/bb-theme/js/theme.min.js' id='fl-automator-js'></script>
<script src='https://www.finblog.de/wp-content/plugins/search-live/js/jquery.typewatch.min.js' id='typewatch-js'></script>
<script src='https://www.finblog.de/wp-content/plugins/search-live/js/search-live.min.js' id='search-live-js'></script>
</body>
</html>
