Skip to main content

Das Sony-Weihnachtswunder e:61:10

Zuletzt aktualisiert: 12. November 2016

Ja, es gibt sie wirklich noch. Diese schönen Weihnachtsgeschichten, die einem das Herz erwärmen.
Ich erlebte eine mit meiner Sony-Kamera. Sie war plötzlich kaputt. Autofokus und Zoom funktionierten nicht mehr Die Kamera war unbrauchbar und, so glaubte ich, ein Totalverlust. Denn Garantie und Gewährleistung sind abgelaufen. Nach zwei Jahren und mehr lohnt eine Reparatur praktisch nie.

Es blinkte da allerding etwas: „e:61:10“. Das musste die Fehlernummer sein. Was macht der aufgeklärte Verbraucher? Er sucht bei Google nach sony cybershot e:61:10. Was lese ich daraufhin auf Seiten wie dieser: Der Fehler kommt offenbar bei mehreren Sony-Kameras vor, und es gibt einen Rat: In die Tonne kloppen. Oder an die Wand werfen.

Mehr als kaputt geht nicht, also ausprobieren: Aus etwa 50 cm Höhe ließ ich die Sony-Cybershot auf den Teppichboden fallen, schaltete sie ein – und tatsächlich: Fehler behoben, alles funktioniert wieder.

Zu gerne würde ich jetzt noch wissen, wie hoch die Reparaturkosten bei Sony gewesen wären.PS: Ein anderes – unerfreuliches – Weihnachtsmärchen war es, Sony würde den Böller-Akku noch vor Weihnachten austauschen. Nix kam. Hat dieser Rückruf überhaupt bei einem Sony-Kunden schon geklappt?



Kommentare

Siegfried 28. Dezember 2017 um 10:08

Leider ist der Fehler auch bei mir aufgetreten :-(. Nachdem im Manual nichts brauchbares zu finden war habe ich den Kundenservice kontaktiert. Lange Rede kurzer Sinn: hier mein Post auf Facebook:

Das war´s dann mit Sony Produkten:
Fehler e62:10 (keine Angabe der Fehlercodes im Manual, Fehler tritt lt. Foren by Cybershots meist nach Ablauf der Garantie auf), nach Rücksprache mit Vertragsreparaturwerkstatt nur Tausch der gesamten Optik (!) weil keine Einzelersatzteile von Sony geliefert werden.
Kosten: über € 300,00 exkl. Versand für Reparatur. Neupreis der Kamera: € 366,00 (Amazon).

Antwort vom Sony Support Team:
Sehr geehrter Herr Weinert.
vielen Dank, dass Sie sich an den Sony Support gewendet haben.
Den Defekt Ihres Produktes bedauern wir sehr, weshalb wir selbstverständlich Verständnis für Ihr Anliegen haben.
Als Sony-Kunde erwarten Sie zu Recht Produkte, die über viele Jahre einwandfrei funktionieren. Leider kann es trotz hoher Qualität und unserem Anspruch diese bei jedem einzelnen Gerät zu erreichen, vereinzelt zu Ausnahmefällen kommen.
Für solche greift unsere Herstellergarantie, während der wir für alle Schäden, die auf Material- oder Verarbeitungsschäden beruhen, aufkommen.
Bitte haben Sie Verständnis, dass dieser Zeitraum bei Ihrem Produkt bereits deutlich überschritten und eine kostenfreie Reparatur daher nicht mehr möglich ist.
Wir danken für Ihr Verständnis, auch wenn Sie sicherlich eine andere Antwort erwartet haben und wir in diesem Fall zu keiner anderen Lösung gekommen sind.
Bei weiteren Fragen stehen wir Ihnen selbstverständlich gern zur Verfügung.
————————
DANKE, dass ich eine Ausnahmefall-Kamera von Sony bekommen habe, die den hohen Qualitätsanspruch von Sony nicht erreicht hat und meine gerechtfertigte Erwartungshaltung an das Sony Produkt nicht erfüllt wurde!
Das Support Team sollte sich einen anderen Ghost-Writer zulegen und sich überlegen, was ihre Mail-Texte eigentlich aussagen …
PS.: Herstellergarantie deutlich überschritten bedeutet für Sony rd. 400 Tage.

Antworten

Murielle Neuhaus 5. August 2017 um 20:00

Danke für die softe Variante mit zoomen und Akku entfernen, das hat bei mir und meiner HX 400 V mit Fehlermeldung E 62 10 perfekt funktioniert, Zoom funktioniert wieder. Nur hab ich das Gefühl, dass die Linse „zittert“. Wenn ich max. zoome verwackelt das Bild selbst auf dem Stativ.. das hat vorher in der Hand ein schönes klares Bild gegeben. Hat jemand Erfahrungen damit?
Danke und liebe Grüsse

Antworten

LAMI 23. Juli 2017 um 21:46

DieSchockmethode funktioniert wirklich und dies auch bei anderen Fehlanzeigen wie Z.B. E:61:10 in meinem Fall! Aber eine „sanftere“ Methode, als die oben verwandte: einfach die eingeschaltete Kamera mit einem kräftigen Schlag auf den Handballen und schon klappt die Scharfeinstellung wieder!!!

Antworten

Merlin lebt 18. Juli 2017 um 17:12

Objektiv ausfahren, Akku raus, Akku wieder rein, Fehlermeldung ist weg. Leider aber nur bis zum nächsten Einschalten, dann geht alles wieder von vorne los

Antworten

T. Schmidt 7. Februar 2017 um 23:54

Der Tipp von Marko Rösler (bei ausgefahrenem Zoom Akku aus- und wieder einbauen) hat bei meiner DSC-HX400V mit der Fehlermeldung „E:62:10“ tatsächlich auch funktioniert! Ohne risikoreiches Fallenlassen. 🙂 Vielen Dank!

Antworten

BBG 27. April 2017 um 12:39

Danke!
Gleiches Modell, gleicher Fehler, gleiche Lösung…

Merlin lebt 18. Juli 2017 um 17:25

Blieb die Fehlermeldung dauerhaft weg oder kam sie nach dem nächstem mal einschalten wieder?

Anonymous 11. September 2017 um 15:29

Hi guter Ratgeber,
habe eine HX300 und hatte den gleichen Erfolg.
Nach mehrmaligen Gebrauch hat sich der Fehler
6210 wieder eingestellt. Den Vorgang wiederholt
und alles war wieder GUT.
Danke und schöne Grüße aus den wilden Süden.

Anonymous 5. März 2018 um 19:29

DSC T9
genau dieser Fehler….30 cm eingeschaltet auf die Tischplatte..Akku raus und rein – alles fein!

Roland 9. März 2018 um 19:37

Aber danoch kommt das Fehlmeldung wieder


Andreas 20. Januar 2017 um 05:21

E62:10 Fehler, es kann nicht wahr sein, nach etlichen Resets nix und dann auschalten, 3 mal aus 30 cm auf den Tepich fallen lassen und nun ist es weg. Sony DSC-HX20VB Cyber-shot ca 4 Jahre alt.

Antworten

Rainer Gratl 18. November 2016 um 14:24

Wow…habe mitten im USA die Kamera aus 40 cm fallen lassen und eine Woche später kam dann die beschriebene e62:10 Fehlermeldung. Habe nach zehnmaligen erfolglosen Reset bei Sony in Zürich angerufen – 190 CHF nur die Diagnoseerstellung. Bin dann hierauf gestossen und trotz heftigen Wiederstandes meiner Frau die Kamera aus 30 cm dreimal auf den Teppich fallen lassen. UND ES FUNKTIONIERT!! Der Hammer! THXS

Antworten

chri 9. Juni 2016 um 03:09

Danke für diese „Wahnsinns“ Reparaturanleitung…es hat echt geklappt!!!! Ich war voll verzweifelt, weil ich mir die Videokamera extra für unsere USA Reise gewünscht haben und dann nach 3 Wochen, diese doofe Fehlermeldung und es ging nix mehr…jetz 3X auf die Wiese fallen lassen und es geht wieder …mir fällt ein Stein vom Herzen!! Danke für´s teilen deiner Erfahrungen!!!

Antworten

Marko Rösler 29. Juni 2016 um 14:27

Ich konnte mich einfach nicht mit dem Gedanken anfreunden, meine HX400v dem freien Fall zu überlassen…GUT, dass ich es nicht getan habe !

An alle, die mit der „E:62:10-Meldung“ konfrontiert werden:

Versucht bitte vorher folgende Methode:

1.Kamera einschalten und zoomen bis ca.2/3 vom maximal möglichem Zoom

2.Akku entnehmen und nach 3-4 Sekunden wieder einsetzen.

3.Kamera einschalten

4.Das Objektiv sollte sich nun wie von Zauberhand neu justieren
und die Fehlermeldung sollte verschwunden sein.

5.Falls nicht kann man die Kamera jetzt immernoch fallen lassen, bei mir hat
es mit der „soften“ Methode aber anstandslos geklappt.

….hoffentlich konnte ich hiermit künftige Sturzschäden vermeiden helfen !

LG @ all


Andy 23. April 2016 um 22:09

Fehler wurde bei einer dsc-hx20v,
mit einmal klopfen behoben. Unglaublich aber wahr 😉

Antworten

Annie 29. Januar 2017 um 18:09

Marko Rösler – vielen Dank! Das mit dem zoomen und Akku entfernen und wieder einlegen hat geklappt 🙂


Oliver aus Leipzig 20. Mai 2015 um 14:15

Ich kann es nicht fassen, ich habe eine Sony HDR-XR550VE. Auch hier Autofocus plötzlich defekt und diese Fehlermeldung E:61:10.. Ich hab mir den halben Meter nicht getraut aber zwei bis dreimal bei etwa 20 cm auf den Teppich fallen lassen, ich war völlig von den Socken das Ding geht wieder nur die Fehlermeldung wird noch angezeigt aber die Stört mich nicht.
Ich danke Euch Leute für diesen ungewöhnlichen Tip.

Antworten

Nina 4. Dezember 2014 um 18:11

6-7 Teppichversuche und repariert! Danke!

Antworten

CaroSol 3. Dezember 2014 um 13:04

Unglaublich. Es funktioniert tatsächlich!!

Antworten

Anonymous 12. April 2014 um 16:09

Ich kanns garnicht glauben: funktioniert

Antworten

Andi Umlauf 1. September 2013 um 09:52

Super. Bei mir funktionierte die Tischklopf Version. Fehler weg Cam wieder 1a.

DANKE

Antworten

Smiley 9. Mai 2013 um 20:57

Danke für den Tipp! Hat wirklich geklappt! 🙂

Antworten

Fips 2. August 2012 um 15:22

Super! Hier mein Erfolgsrezept: Die Cam exakt in dem Moment "erschüttern" wenn sie eingeschaltet wird. Erspart m.E. ganz viel "Teppich-Arbeit" ;-))

Antworten

Jhonny Walker 2. August 2012 um 15:15

Ja, nach 20x "auf den Tisch hauen" war nix mehr zu lesen. DANKE! TIPP: Genau in dem Moment "klopfen", wenn die Kamera eingeschaltet wird. Hätte ich es vorher beachtet, wären die ersten 18x "klopfen" gar nicht notwendig ;-)')

Antworten

stefan 23. November 2011 um 04:53

geht wieder,geile sache. die russische art geht auch mal ab und zu

Antworten

Kim 8. November 2011 um 14:21

Tausend Dank 🙂 So schnell funktioniert es wieder. Hab zwar ne Tischkante f

Antworten

Darleen 6. Juli 2011 um 19:37

Hahahha ich glaube es ia nicht es hat tats

Antworten

Ductreiber 14. Januar 2011 um 12:16

Thanks, der Tip hat geholfen bei unserer DSC90 nach dem wir sie letztes Jahr zur Reparatur weggeschickt hatten und

Antworten

Alex 6. Januar 2011 um 12:25

Hallo jungs, meine Sony DSC -T 100 hate nachdem sie runtergefallen war genau diesen Code auch drauf. Das war nun seit 2 Monaten so und immer hat sie leicht vibriert nach dem Einschalten und nur ein unscharfes Bild gezeigt.

Ich kann Eure Methode nicht best

Antworten

Andreas 26. September 2010 um 22:02

Der hammer ! Einmal aus 40cm auf den teppich fallen lassen und jetze ist die fehlermeldung weg und der zoom funktioniert wieder.

Danke !

Antworten

thorsten2403 5. Mai 2010 um 18:34

sony dcr-sr50 fehler E:61:10

Selbes Problem, gleiche L

Antworten

mike 21. März 2010 um 11:04

Genialer Tip, nach 2 versuchen und sie funktioniert wieder Einwandfrei.

Antworten

Gernot 5. Februar 2010 um 17:19

Vielen Dank, der Tipp hat auch meiner F717 geholfen. Gl

Antworten

tobi 22. November 2009 um 12:00

Sonntagmorgen nicts besseres zu tun als endlich mal das web nach der fehlermeldung zu durchsuchen.konnte es nicht glaubeen was die leute mit ihrer digicam machen.

als ich foto aus 50 cm auf teppich fallen gelassen und sie da sie funktioniert.its not a trick its a sony

vielen 1000 dnak f

Antworten

Pixelheinrich 24. Mai 2009 um 22:15

Sehr unpressionell, Herr Kunze! Der Fehler E 61:10 besagt, man muss die Kamera in einem Abstand von 61:10 cm durch das Zoni-Center am Potsdamer Platz feuern. Habe ih mit meiner FX-1 morgen vor.

Antworten

Andreas Kunze 24. Mai 2009 um 22:22

Ach so, statt Backstein sozusagen. It´s not an Brick, it´s a Sony.


D. 4. Januar 2009 um 04:10

Hallo auch von mir. Ich war nicht so gewagt und habe erstmal 10mal gefaltete Decke als Unterlage benutzt, dann hab ich sie 5 mal gefaltet und beim 3 Wurf etwa 60cm genommen. Und voila: funktioniert wieder. BESTEN DANK AUCH VON MIR AUS DEM FERNEN VENEZUELA!!!

Antworten

Bomber2001 24. Dezember 2008 um 19:52

hallo,wollte nur mal meine erfahrung euch mitteilen !!! habe den gleichen fehler gehabt und musste die cam zwar 16 mal aus 50 cm fallen lassen,aber es hat geklappt.

sch

Antworten

Achim J 1. August 2008 um 19:54

Iss ja richtig geil…Sony Cybershot DSC-T33 einmal 3m quer durch den Raum geschmissen, geht wieder wie am ersten Tag. Ein Wunder und mindestens 100

Antworten

Lars Maier 26. Juli 2008 um 22:12

Wahnsinn….solche Tipps im Internet. Meine Sony DSC T 100 musste allerdings 7-8 mal aus ca. 50 cm aufschlagen bevor die Fehlermeldung E:61:10 vom Display verschwand. Bedanke mich mal recht herzlich fuer die schnelle und kostenguenstige Fehlerbehebung 😉

Antworten

Anonymous 27. Juni 2008 um 00:46

Wahsinn! scheint so, als ist das fast schon ein Serienproblem. Auf jeden Fall hat die obengenannte Methode wunder vollbracht. E :61:10 wurde besiegt:-)

Antworten

Reinhard 7. Juni 2008 um 17:50

Echt spitze! Einmaliges fester hinlegen und schon wa die Fehlermeldung

Antworten

Holger Neubert 15. März 2008 um 20:49

Genial, dass man solche Tips im Internet findet. Ich habe erstmal nur 40 cm verwendet. Hat beim ersten Versuch geholfen. Danke.

Antworten

(Mar)ina 5. November 2007 um 23:36

Die "Pr

Antworten

Martin Zoll 21. Oktober 2007 um 00:07

Genialer Artikel!!!

Hatte die selbe Fehlermeldung der Cybershot auf dem Monitor. Kommentar der Sony-Servichotline: Sinngem

Antworten

Schreibe einen Kommentar zu Andy Antworten abbrechen

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *


Beliebte Suchen mit Google


e:62:10 (16)sony e:62:10 (13)Sony DSC E:62:10 (5)e:62:10 fehlermeldung sony dsc (2)sony hx400v probleme e 62 12 (2)Sony fehlercode 62:10 (2)62:10 nach start zoom schnell ausfahren sony (1)sony kamera e6210 im display (1)e:62:10 hx400 (1)e:62:11 (1)Fehler E:62:10 (1)fehler e:62:10 sony dsc hx400v (1)Fehlercode Sony DSCHX400 (1)Fehlermeldung E:62:10 (1)hx400v e 62 10 (1)
Bewertungen & Erfahrungen: Finanzexperte Andreas Kunze » Finanzwissen » Das Sony-Weihnachtswunder e:61:10