<!DOCTYPE html><html lang="de-DE"><head> <noscript><link rel="stylesheet" href="https://www.w3schools.com/w3css/4/w3.css"></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" href="https://www.w3schools.com/w3css/4/w3.css"><meta charset="utf-8"> <style type="text/css" id="aoatfcss" media="all">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</style><link rel="preload" as="style" media="all" href="https://www.finblog.de/wp-content/cache/autoptimize/1/css/autoptimize_07769ac9ffca331ad338a7d9b6e38edb.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link type="text/css" media="all" href="https://www.finblog.de/wp-content/cache/autoptimize/1/css/autoptimize_07769ac9ffca331ad338a7d9b6e38edb.css" rel="stylesheet" /></noscript><title>Frostschaden und Versicherung: Tipps für Vorsorge &amp; Regulierung</title><meta name="description" content="Erst Frost, dann Frust: Wenn in kalten Tagen platzen, Rohre platzen, ist der Schaden groß." /><meta name="robots" content="noodp, noarchive" /><link rel="canonical" href="https://www.finblog.de/frostschaden-welche-versicherung-zahlt/" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script type="text/javascript">if (top.location != self.location) {
				top.location = self.location.href
			}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze &raquo; Frostschaden: Welche Versicherung zahlt Kommentar-Feed" href="https://www.finblog.de/frostschaden-welche-versicherung-zahlt/feed/" /> <noscript><link rel='stylesheet' id='dashicons-css'  href='https://www.finblog.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='dashicons-css'  href='https://www.finblog.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <noscript><link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C800' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C800' type='text/css' media='all' /> <noscript><link rel='stylesheet' id='hind-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C600' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='hind-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C600' type='text/css' media='all' /> <noscript><link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%7CHind%3A300&#038;subset' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%7CHind%3A300&#038;subset' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.finblog.de/wp-json/' /><link rel='prev' title='Schneeräumpflichten: Wann und wie der Mieter Schnee räumen muss' href='https://www.finblog.de/winterdienst-mieter-pflicht/' /><link rel="alternate" type="application/json+oembed" href="https://www.finblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finblog.de%2Ffrostschaden-welche-versicherung-zahlt%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.finblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finblog.de%2Ffrostschaden-welche-versicherung-zahlt%2F&#038;format=xml" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6a730ae9-efac-4609-8cc2-1c84eb291cf8",
      autoRegister: false,
      notifyButton: {
        enable: true,
      },
    });
  });</script> <script type="text/javascript">var ajaxurl = "https://www.finblog.de/wp-admin/admin-ajax.php"</script><link rel="shortcut icon" href="https://www.finblog.de/wp-content/uploads/2012/09/Finblog.ico" type="image/x-icon" /><script type='text/javascript' src='https://www.finblog.de/wp-includes/js/jquery/jquery.js'></script> </head><body class="post-template-default single single-post postid-10820 single-format-standard unknown"> <a href="#content" class="sr-only sr-only-focusable">Skip to main content</a><div id="wrapper"><section id="topbar" class=""><div class="container"><div class="row"><div class="col-sm-6"><ul id="menu-topnav" class="list-inline"><li id="menu-item-6251" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Start</a></li><li id="menu-item-6252" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.finblog.de/imprint-contact/">Impressum/ Kontakt</a></li><li id="menu-item-26601" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.finblog.de/andreas-kunze/">Über</a></li><li id="menu-item-16979" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.finblog.de/schreib-kunze/">&#8222;Schreib&#8216; Kunze&#8220;</a></li><li id="menu-item-22345" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://plus.google.com/+AndreasKunze/?rel=author">Google+</a></li><li id="menu-item-22587" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/andreaskunze">Twitter</a></li></ul></div><div class="col-sm-6"></div></div></div></section><header id="header" class=""><div class="container"><div class="row"><div class="col-sm-4"> <a href="https://www.finblog.de" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" class="brand"><img src="https://www.finblog.de/wp-content/uploads/Finblog-2017.jpg" width="270" height="60" alt="" class="img-responsive" /></a></div><div class="col-sm-8"><div class="row"><div class="col-sm-6"><span style="color: #ffffff;">über Andreas Kunze</span><br /> <strong>Mein aktueller Finanztip: </strong></p><p><a href="https://www.finblog.de/consorsbank-depotuebertrag-praemie/">Bis zu 5.000 Euro Prämie für Depotwechsel (nicht nur für Fondsanteile)</a><br /></div></p><p><div class="col-sm-6"><span style="color: #ffffff;">mehr über Andreas Kunze</span><img class="aligncenter size-full wp-image-35167" src="https://www.finblog.de/wp-content/uploads/kunze-finblog-tv-1.jpg" alt="" width="243" height="72" srcset="https://www.finblog.de/wp-content/uploads/kunze-finblog-tv-1.jpg 243w, https://www.finblog.de/wp-content/uploads/kunze-finblog-tv-1-160x47.jpg 160w, https://www.finblog.de/wp-content/uploads/kunze-finblog-tv-1-150x44.jpg 150w, https://www.finblog.de/wp-content/uploads/kunze-finblog-tv-1-162x48.jpg 162w, https://www.finblog.de/wp-content/uploads/kunze-finblog-tv-1-100x30.jpg 100w" sizes="(max-width: 243px) 100vw, 243px" /></div></div></div></div></div><nav id="navigation" role="navigation" class="wrapped"><div class="navbar navbar-xcore navbar-12 "><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="https://www.finblog.de" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" class="navbar-brand visible-xs"> Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze </a></div><div class="collapse navbar-collapse"><ul id="menu-subnav" class="nav navbar-nav navbar-left"><li id="menu-item-35780" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.finblog.de/info/baufinanzierung/">Baufinanzierung 2019</a></li><li id="menu-item-32042" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.finblog.de/zinsbroker/">Zinsbroker-Vergleich</a></li><li id="menu-item-35926" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.finblog.de/info/urlaubsanspruch/">Urlaubsanspruch 2019</a></li></ul><form class="navbar-form navbar-right form-search hidden-xs" action="https://www.finblog.de"><div class="input-group"> <input type="text" class="form-control" name="s" id="name" placeholder="Suche nach"> <span class="input-group-btn"> <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button> </span></div></form></div></div></div></nav></header><div id="main" class=""><div class="container"><div class="row"><div class="col-sm-8"><div id="content"><article class="post-10820 post type-post status-publish format-standard has-post-thumbnail hentry category-finanzwissen tag-bundesgerichtshof-bgh tag-hausratversicherung tag-wohngebaeudeversicherung" role="article"><hr><div class="post-author"><p class="h3">Über den Autor dieses Finblog-Artikels</p><p><p><a class="lightbox" href="https://www.finblog.de/wp-content/uploads/Finanztexter_Andreas_Kunze.jpg"><img class=" wp-image-33061 alignleft" src="https://www.finblog.de/wp-content/uploads/Finanztexter_Andreas_Kunze.jpg" alt="" width="70" height="100" /></a><em><strong>Andreas Kunze,</strong> Düsseldorf, ist Finanzjournalist und als Finanzexperte <a title="Über Andreas Kunze" href="http://finblog.de/andreas-kunze/" rel="">aus zahlreichen Auftritten in Radio &amp; TV bekannt</a>, etwa N-TV oder ZDF Wiso. Sein Unternehmen FINTEXT, Agentur für Finanzwissen, arbeitet für namhafte Redaktionen und Finanzunternehmen.</br>Sie haben eine Frage? Dann nutzen Sie bitte  das<a title="„Schreib‘ Kunze“" href="https://finblog.de/schreib-kunze/" rel=""> Kontaktformular</a>.</em></p><div class="clearfix"></div></div><h1>Frostschaden: Welche Versicherung zahlt</h1> <span class="aktualisiert">Zuletzt aktualisiert: 18. Januar 2019</span><meta itemprop="datePublished" content="2019-01-18"/><meta itemprop="dateModified" content="18. Januar 2019"/><p class="post-meta"></p><p>Erst Frost, dann Frust: Wenn in kalten Tagen platzen, Rohre platzen, ist der Schaden groß. Der ist normalerweise versichert &#8211; wenn aber zu wenig geheizt oder kontrolliert wurde, kann die <strong>Wohngebäudeversicherung</strong> die Regulierung kann oder teilweise verweigern. Hausbesitzer sollten ihre Rechte und Pflichten gegenüber der Versicherung kennen, wenn sie einen <strong>Rohrbruch wegen Frost</strong> geltend machen wollen.</p><p>Wenn Wasser gefriert, vergrößert sich das Volumen um etwa zehn Prozent. Diesem Druck halten Rohre oftmals nicht stand und bersten. Der Schaden wird noch größer, wenn aufgetautes Wasser aus den Rohren in das Gebäude fließt. Generell können sich Hauseigentümer dann an den Wohngebäudeversicherung wenden. Nach den meist einheitlich formulierten Versicherungsbedingungen sind so genannte „Frostschäden“ an Heizkörpern, Heizkesseln, Boilern oder an vergleichbaren Teilen durch die Gebäudeversicherung gedeckt.</p><p>Klar ist aber auch: Der Versicherungsnehmer selbst hat Pflichten bei der Frostvorsorge. Die Versicherungsverträge enthalten in der Regel Formulierungen wie: „In der kalten Jahreszeit sind alle Gebäude oder Gebäudeteile zu beheizen und dies genügend häufig zu kontrollieren oder dort alle wasserführende Anlagen und Einrichtungen abzusperren, zu entleeren und entleert zu halten.“</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-0643708258586091"
 data-ad-slot="4963713095"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-0643708258586091"
 data-ad-slot="4963713095"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>Streit um „genügend häufige“ Kontrolle der Rohre bei Frost</h2><p>Wenn ein Haus längere Zeit leer steht und die Rohre nicht entleert sind, was der Regelfall sein dürfte, muss das Funktionieren der Heizung gewährleistet sein und während der Abwesenheit des Eigentümers zum Beispiel von Nachbarn oder Freunden „genügend häufig“ kontrolliert werden. Damit soll sichergestellt werden, dass nach einem Heizungsausfall möglichst schnell Maßnahmen ergriffen werden können, um Frostschäden zu verhindern.</p><p>Häufig geht es darum, was noch unter „genügend häufiger“ Kontrolle zu verstehen ist. Die Position der Kunden dabei wurde durch ein Urteil des Bundesgerichtshofes gestärkt.</p><p>Ein Ehepaar hatte vor einem siebenwöchigen Mallorca-Urlaub einen so genannten „Frostwächter“ an der Heizung eingestellt &#8211; eine automatische Steuerung der Heizungsanlage, die bei Erreichen bestimmter Außentemperaturen das Auskühlen des Hauses durch einen voreingestellten Heizungsmodus verhindern soll. Doch die Kälte war stärker, die Automatik versagte und nach der Rückkehr waren mehrere Heizkörper kaputt. Wegen einer fehlenden ausreichenden Kontrolle gab zunächst das <a href="http://www.finblog.de/rechtsschutzversicherung-vergleichen/" title="Rechtsschutzversicherung HIER vergleichen - schon ab 100 Euro rechtschutzversichert sein">Landgericht</a> Bonn (Az: 10 O 203/06) dem Gebäudeversicherer Recht, der die Schadenregulierung verweigert hatte.</p><h2>Bundesgerichtshof entscheidet gegen Wohngebäudeversicherung</h2><p>Der Bundesgerichtshof zeigte indes mehr Verständnis für die Versicherten. Keineswegs hätten Hauseigentümer die Pflicht, versicherte Frostschäden selbst nach einem plötzlichen Ausfall der Heizung „möglichst zu verhindern oder gar sicher auszuschließen“. Der Versicherungsschutz wäre sonst wertlos und die Pflichten des Gebäudeeigentümers dürften deshalb nicht überspannt werden. Vielmehr komme es darauf an, mit Blick auf die jeweils eingesetzte Heizungsanlage „genügend oft“ zu kontrollieren. Dabei sei unter anderem die Bauart, das Alter, die Wartungsintervalle und die generelle Zuverlässigkeit zu berücksichtigen.</p><p>Ein Hauseigentümer mit einer topmodernen und regelmäßig gewarteten Heizanlage muss demnach weniger kontrollieren oder kontrollieren lassen als jemand mit einer alten Technik im Keller. Der Bundesgerichtshof befand in diesem Fall, dass sogar ein Kontrollintervall von mehr als elf Tagen nicht unbedingt ein Fehlverhalten des Kunden darstellt (Az: IV ZR 233/06).</p><h2>Neueres Urteil zur Kontrollpflicht, um Rohrbruch zu vermeiden</h2><p>Das griff das Oberlandesgericht Oldenburg unlängst in einem Fall auf, bei dem es um ein Ferienhaus in Ostfriesland ging. Es reiche aus, die Ventile von Heizkörpern im Winter zumindest auf die Sternstufe einzustellen. Da ein befreundetes Ehepaar zweimal die Woche nach dem Rechten gesehen und alles überprüft hatte, sei auch der Kontrollpflicht Genüge getan. Und wie im BGH-Urteil hieß es: „Es obliegt einem Versicherungsnehmer hingegen nicht, eine Heizung so häufig zu kontrollieren, dass es auch bei einem plötzlichen Ausfall der Anlage nicht zu einem Frostschaden kommen kann“, so das OLG Oldenburg in dem rechtskräftigen Urteil (5 U 190/14). Mit anderen Worten: Die Versicherung übernimmt ein Risiko und kann dann nicht erwarten, dass der Kunde dieses Risiko selber komplett vermeidet.</p><h2>Rohrbuch vorbeugen</h2><p>Gerade im Winter, wenn das Thermometer Minusgrade anzeigt, ist die Gefahr für einen Wasserrohrbruch deutlich erhöht. Gefriert Wasser in den Heizrohren, vergrößert sich das Volumen. Der Druck in den Rohren steigt, es bilden sich Risse, das Rohr platzt. In den Räumen sollte es deshalb nicht kälter als zehn Grad Celsius werden, schreibt die Gothaer Versicherung. Wichtig zu wissen: Die so genannte Frostschutz-Stellung sichert nämlich nur den Heizkörper selbst, verhindert aber nicht, dass Rohrleitungen vereisen. Besondere Achtsamkeit gilt bei Räumen, die nur unregelmäßig genutzt und beheizt werden – etwa Gästezimmer, Keller- und Abstellräume, Ferienwohnungen oder Immobilien, die zum Verkauf stehen.  </p><h2>Rohrbuch: Was tun?</h2><p>Typische Anzeichen für einen Rohrbruch sind: Die Heizkörper bleiben kalt, der Wasserdruck ist gering und aus den Leitungen fließt kaum noch Wasser. Jährlich zahlen die Versicherer nach Angaben des Gesamtverbands der deutschen Versicherungswirtschaft (GDV) deutschlandweit mehr als zwei Milliarden Euro zur Begleichung solcher Schäden. Um die Schadenregulierung bei der Versicherung zu beschleunigen, sollten Verbraucher den Umfang des Schadens auf Fotos dokumentieren und der Versicherung melden. Danach werden alle notwendigen Schritte von der Versicherung eingeleitet. Denken Sie an diese Checkliste:</p><ul><li>Wasser am Haupthahn abstellen</li><li>Stromzufuhr im betroffenen Bereich schnellstmöglich unterbrechen</li><li>Möbel und Wertgegenstände (insbesondere Elektrogeräte) in Sicherheit bringen</li><li>Fotos von der Schadenstelle und allen beschädigten Gegenständen machen</li><li>Geborstene Rohrstücke aufbewahren</li><li>Schaden umgehend der Versicherung melden</li></ul><h3>Frostschutz für die Wasserrohre – Leitungswasserschäden vorbeugen</h3><p>Leitungswasserschäden führen seit Jahren die Statistik in der Wohngebäude- und Hausratversicherung an. Der effektivste Schutz gegen Leitungswasserschäden ist laut Versicherungen Heizen. Die Frostschutzstellung * am Heizkörperventil schaffe nur bedingt Sicherheit: Der so genannte Frostwächter sorge lediglich dafür, dass der Heizkörper nicht einfriert. Rohre, die entfernt vom Heizkörper verlegt sind, werden nicht geschützt. Der Rat der Versicherer lautet daher: Achten Sie also darauf, dass alle Räume im Gebäude ausreichend beheizt werden. Drehen Sie das Ventil nie vollständig zu. Schenken Sie unbeheizten und wenig genutzten Räumen besondere Aufmerksamkeit. Auch in punkto Heizkosten ist eine konstante Raumtemperatur unter dem Strich häufig günstiger als das permanente Auf- und Abdrehen der Heizungsanlage.</p><h3>Ärger mit der Wohngebäudeversicherung wegen eines Frostschadens?</h3><p><a href="http://finblog.de/schreib-kunze/">Dann schreiben Sie mir hier</a>, ich greife gerne solche Fälle auf.</p><div class="clearfix"></div></article><div class="post-social"><div class="btn-group btn-group-social btn-group-justified btn-group-md"> <a class="btn btn-social btn-whatsapp visible-xs" href="whatsapp://send?text=Frostschaden%3A+Welche+Versicherung+zahlt - https%3A%2F%2Fwww.finblog.de%2Ffrostschaden-welche-versicherung-zahlt%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bfinblogde%2B%2528Andreas%2BKunze%2BFinanzjournalist%2BD%25C3%25BCsseldorf%2529" target="_blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> <span class="count">1337</span> <span class="hidden-xs hidden-sm">WhatsApp</span> </a> <a class="btn btn-social btn-twitter" href="https://twitter.com/share?url=https://www.finblog.de/frostschaden-welche-versicherung-zahlt/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29" onclick="socialp(this, 'twitter');return false;" target="_blank" rel="nofollow"> <i class="fa fa-twitter"></i> <span class="hidden-xs hidden-sm">tweeten</span> </a> <a class="btn btn-social btn-mail" href="mailto:?body=https://www.finblog.de/frostschaden-welche-versicherung-zahlt/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29&subject=Meine Empfehlung f&uuml;r dich" target="_blank" rel="nofollow"> <i class="fa fa-envelope"></i> <span class="hidden-xs hidden-sm">mailen</span> </a></div></div><hr><div class="post-postnav"><nav><ul class="pager"><li class="previous"> <a rel="prev" href="https://www.finblog.de/winterdienst-mieter-pflicht/" title="zum Vorherigen Artikel"> <small>Vorheriger Artikel</small> Schneeräumpflichten: Wann und wie der Mieter Schnee räumen muss </a></li></ul></nav></div><div class="clearfix"></div><hr><div class="post-comments" id="comments"><p class="h2">Keine Kommentare vorhanden</p><hr><div id="comments_reply"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Du hast eine Frage oder eine Meinung zum Artikel? Teile sie mit uns! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/frostschaden-welche-versicherung-zahlt/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.finblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes text-muted">Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *</p><div class="row"><div class="form-group col-md-12"><label for="comment" class="control-label">Kommentar</label><textarea autocomplete="nope"  id="4e2ea10a40"  name="4e2ea10a40"   class="form-control" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "784c6ef7027eb773993942bc9afc6532" );document.getElementById("4e2ea10a40").setAttribute( "id", "comment" );</script></div></div><div class="row"><div class="form-group col-md-4"><label for="author" class="control-label">Name</label> <input id="author" name="author" type="text" class="form-control" value="" /></div><div class="form-group col-md-4"><label for="email" class="control-label">E-Mail Adresse</label> <input id="email" name="email" type="text" class="form-control" value="" /></div><div class="form-group col-md-4"><label for="url" class="control-label">Webseite</label><input id="url" name="url" type="text" class="form-control" value="" /></div></div><div class="form-group"><div class="checkbox"><label for="wp-comment-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='10820' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div></div> </br><h3>Beliebte Suchen mit Google</h3></br><a href="https://www.finblog.de/frostschaden-welche-versicherung-zahlt/" title="frostschaden versicherung">frostschaden versicherung</a> (15) </br></div></div><div class="col-sm-4"><div id="sidebar"><aside id="rss-3" class=" widget widget_inline widget_rss"><p class="h1"><a class="rsswidget" href="http://www.finblog.de/dossier/tipticker/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.finblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.finblog.de/">Tip-Ticker</a></p><ul><li><a class='rsswidget' href='https://www.finblog.de/premiumsim-lte/'>Premiumsim LTE: Jetzt 4 (!)GB plus Telefon-Flat für 9, 99 Euro / Monat, monatlich kündbar</a></li><li><a class='rsswidget' href='https://www.finblog.de/consorsbank-depotuebertrag-praemie/'>Consorsbank: Bis zu 5.000 Euro Wechsel-Prämie für Depotübertrag</a></li><li><a class='rsswidget' href='https://www.finblog.de/fondssupermarkt-depotwechsel-praemie/'>Depotwechsel: Jetzt wieder bis zu 4000 Euro Prämie bei fonds-super-markt.de</a></li></ul></aside><aside id="text-23" class=" widget widget_text"><div class="textwidget">Werbung<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0643708258586091"
 data-ad-slot="4959515677"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-24" class=" widget widget_text"><p class="h1">Artikel per Mail</p><div class="textwidget"><form style="border:0px solid #ccc;padding:1px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=finblogde', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Mail-Adresse eingeben:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="finblogde" name="uri"/><input type="hidden" name="loc" value="de_DE"/><input type="submit" value="Absenden" /></form></div></aside></div></div></div></div></div><footer id="footer" class=""><div id="footer-top"><div class="container"><div class="row"><div class="col-sm-3"><aside id="text-33" class=" widget widget_text"><p class="h1">Immobilienpreise Mallorca 2018/2019</p><div class="textwidget"><p>Lesetipp:  Was darf die Immobilie auf Mallorca kosten? Lesen Sie hier, <a href="https://immolistmallorca.com/immobilienpreise-mallorca/" target="_blank" rel="noopener">welche Immobilienpreise Mallorca realistisch sind und welche Entwicklung zu erwarten ist.</a></p></div></aside></div><div class="col-sm-3"><aside id="text-32" class=" widget widget_text"><p class="h1">Immobilienmakler Mallorca gesucht?</p><div class="textwidget"><p>Lesetipp: <a href="https://immolistmallorca.com/makler-mallorca/">15 Mallorca Makler im Vergleich</a> im Immobilienportal für Mallorca.</p></div></aside></div><div class="col-sm-3"><aside id="text-29" class=" widget widget_text"><p class="h1">Finca Mallorca kaufen: Tipps und Top-Angebote</p><div class="textwidget"><p>Lesetipp:  Eine Finca auf Mallorca kaufen &#8211; das ist der Traum vieler Deutscher. Erfahren Sie hier,<a href="https://immolistmallorca.com/finca-mallorca-kaufen" target="_blank" rel="noopener"> was das typische Landhaus kostet, worauf beim Kauf zu achten ist und welche Finca Angebote es aktuell gibt.</a></p><p>&nbsp;</p></div></aside></div><div class="col-sm-3"><aside id="text-34" class=" widget widget_text"><div class="textwidget"></div></aside></div></div></div></div><div id="footer-bottom"><div class="container"><div class="row"><div class="col-sm-6"></div><div class="col-sm-6"><ul id="menu-inside" class="list-inline pull-right"><li id="menu-item-20691" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#header">Seitenanfang</a></li><li id="menu-item-32069" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://finblog.de">Startseite</a></li></ul></div></div></div></div></footer><div class="footercrumb"><a href="http://www.finblog.de">Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze</a> » <a href="https://www.finblog.de/dossier/finanzwissen/" rel="category tag">Finanzwissen</a> » Frostschaden: Welche Versicherung zahlt</div> <script type='text/javascript'>var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.finblog.de\/wp-admin\/admin-ajax.php","postID":"10820","nonce":"1bdedad03f"};</script> <script type='text/javascript' src='https://www.finblog.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script> <script type='text/javascript'>var sticky_anything_engage = {"element":"#sidebar","topspace":"40","minscreenwidth":"800","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#footer","adminbar":"1"};</script> <script type='text/javascript'>var lightbox_vars = {"lightbox_tPrev":"Vorheriges Bild (Linke Pfeiltaste)","lightbox_tNext":"N\u00e4chstes Bild (Rechte Pfeiltase)","lightbox_tCounter":"%curr% von %total%"};</script> <script type='text/javascript'>var posts_data_table = {"langurl":"https:\/\/www.finblog.de\/wp-content\/plugins\/posts-data-table\/languages\/data-tables\/German.json"};</script> <script>jQuery(document).ready(function() {
				jQuery("#navigation").affix({
					offset: {
						top: jQuery("#navigation").offset().top,
					}
				});

				jQuery("#navigation").on("affix.bs.affix", function () {
					jQuery("#header").addClass("pb50");
				});

				jQuery("#navigation").on("affix-top.bs.affix", function () {
					jQuery("#header").removeClass("pb50");
				});

				if ( jQuery("#navigation").hasClass("affix") ) {
					jQuery("#header").addClass("pb50");
				}
			});</script> <script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"name": "Frostschaden: Welche Versicherung zahlt",
"headline": "Frostschaden: Welche Versicherung zahlt",
"author": {"@type" : "Person", "name" : "Andreas Kunze"},
"publisher": {"@type" : "Organization", "name" : "Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze","logo" : {"@type" : "ImageObject", "url" : "https://www.finblog.de/wp-content/uploads/Finblog-2017.jpg", "width" : "270px", "height" : "60px"}},
"datePublished": "2019-01-18 08:48:39",
"dateModified": "2019-01-18 09:44:07",
"mainEntityOfPage": "https://www.finblog.de/frostschaden-welche-versicherung-zahlt/"
,"image": {"@type" : "ImageObject", "url" : "https://www.finblog.de/wp-content/uploads/versicherung-rohrbruch-1024x512.jpg", "width" : "1024px", "height" : "512px"}
}</script>  <!--[if lt IE 9]> <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent --> <script type="text/javascript">window.cookieconsent_options = {"message":"Finblog.de, Bewertungen & Erfahrungen von Finanzexperte Andreas Kunze, verwendet kalorienfreie Cookies ohne Zusatz von unnatürlichen Konservierungsstoffen und beachtet alle Vorschriften zum Datenschutz.","dismiss":"OK!","learnMore":"Weitere Infos","link":"http://www.finblog.de/datenschutz/","theme":"dark-bottom"};</script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--></div> <script type="text/javascript" defer src="https://www.finblog.de/wp-content/cache/autoptimize/1/js/autoptimize_e50285eaa61c025be03332ef884c89bd.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>