<!DOCTYPE html><html lang="de-DE"><head><meta charset="utf-8"><style type="text/css" id="aoatfcss" media="all">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</style><noscript id="aonoscrcss"><link type="text/css" media="all" href="http://www.finblog.de/wp-content/cache/autoptimize/1/css/autoptimize_9c25e33d4bea7db514e8bd0cc948574e.css" rel="stylesheet" /></noscript><title>kindergeld 2018: antragsfrist wird erheblich verkürzt &#8211; rückwirkenden antrag noch 2017 stellen › bewertungen &amp; erfahrungen: finanzexperte andreas kunze</title><meta name="description" content="Ab dem 1." /><meta name="robots" content="noodp, noarchive" /><link rel="canonical" href="http://www.finblog.de/kindergeld-antragsfrist/" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script type="text/javascript">if (top.location != self.location) {
				top.location = self.location.href
			}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze &raquo; Kindergeld 2018: Antragsfrist wird erheblich verkürzt &#8211; Rückwirkenden Antrag noch 2017 stellen Kommentar-Feed" href="http://www.finblog.de/kindergeld-antragsfrist/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.finblog.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='http://www.finblog.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><style id='theme-inline-css' type='text/css'>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</style><style id='kirki-styles-global-inline-css' type='text/css'>h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6{font-family:Helvetica,Arial,sans-serif;font-weight:400;font-style:normal;text-transform:none;color:#333333;}body, .product-grid-hover .caption-hover .caption-hover-txt{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;text-transform:none;color:#6f7479;}#header .brand{font-family:Hind, Helvetica, Arial, sans-serif;font-weight:300;font-style:normal;text-transform:none;}</style><link rel='https://api.w.org/' href='http://www.finblog.de/wp-json/' /><link rel='prev' title='Todesfall: Wie Sie das der Versicherung richtig melden' href='http://www.finblog.de/versicherungen-todesfall/' /><link rel='next' title='Kredit-Bearbeitungsgebühr: Wie Selbstständige jetzt ganz einfach das Geld zurückbekommen' href='http://www.finblog.de/kredit-bearbeitungsgebuehr-unternehmen/' /><link rel="alternate" type="application/json+oembed" href="http://www.finblog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.finblog.de%2Fkindergeld-antragsfrist%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.finblog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.finblog.de%2Fkindergeld-antragsfrist%2F&#038;format=xml" /><style type="text/css"></style><script type="text/javascript">var ajaxurl = "http://www.finblog.de/wp-admin/admin-ajax.php"</script> <style type="text/css" id="wp-custom-css">#navigation .navbar-12 .navbar-form {
float: left!important;
margin-left: -28px;

}

#navigation .navbar-5-2-5 .navbar-left, #navigation .navbar-12 .navbar-left

{
float: right!important;
margin-right: -15px;
}

#name {
width: 420px;
height: 34px;
}


h1{ font-weight: 600;
color: #00000;


 }

#footer-bottom {
    background-color: #003750;
    color: #ffffff;

}

/* ausschalten Bootstrap-Carousel Punkte*/
ol.carousel-indicators {
	display: none;
}

.carousel-control.left, 
.carousel-control.right {
	background-image:none !important;
}

.carousel-control
{
  background: none;
  color: #999;
  margin-top: 30px;
}

.carousel-control {
	background:	#fff;
	color:#999;
	padding:6px 0;
	width:16px;
	top:auto;	
	left:auto;
	bottom:0px;
	}

.carousel-control.right {
	right:10px;
color:#999;

}
.carousel-control.left {
	right: 40px;
color:#999;

}

.btn-default

{
background-color:#29AAE3;
color:#ffffff;
}

h5{
    background: url('https://media0.giphy.com/media/14931HzUN9BRXq/200.gif#39') 0 0 repeat-x;
    position:relative;
    margin:5px px;
    padding:20px 10px;
    height:150px;
font-family: Helvetica,Arial,sans-serif;
font-weight: 600; 
font-style: normal;
text-transform: none;   
font-size: 30px;
color: #ffffff;

}


/* Formatierung Zuletzt aktualisiert ...*/
.aktualisiert {
	color: #001835;
}

/* Formatierung Breadcrumb unter dem Footer ...*/

.footercrumb {
    
background-color: #002037;
padding: 15px
}

.footercrumb a:link,
.footercrumb a:hover,
.footercrumb a:visited 
.footercrumb a:active 

{
	font-size: 16px;
	color: #ffffff;

}



@media (max-width: 767px) {
	/* ausschalten Finanztipp und TV im Mobilheader*/
		header .col-sm-8 {
			display: none;
			}
	/* anpassungen Mobilheader Überschriften*/
		.navbar-brand { 
			width: 80%;
			height: auto;
			min-height: 50px;
			}
	}
	

.mPS2id-target{ background: #29AAE3;
} 
a.mPS2id-highlight{ 
text-decoration: underline;
font-weight:bold; 
font-size:14pt; 
 }</style></head><body class="post-template-default single single-post postid-34504 single-format-standard unknown"> <a href="#content" class="sr-only sr-only-focusable">Skip to main content</a><div id="wrapper"><section id="topbar" class=""><div class="container"><div class="row"><div class="col-sm-6"><ul id="menu-topnav" class="list-inline"><li id="menu-item-6251" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Start</a></li><li id="menu-item-6252" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/imprint-contact/">Impressum/ Kontakt</a></li><li id="menu-item-26601" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/andreas-kunze/">Über</a></li><li id="menu-item-16979" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/schreib-kunze/">&#8222;Schreib&#8216; Kunze&#8220;</a></li><li id="menu-item-22345" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://plus.google.com/+AndreasKunze/?rel=author">Google+</a></li><li id="menu-item-22587" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/andreaskunze">Twitter</a></li></ul></div><div class="col-sm-6"></div></div></div></section><header id="header" class=""><div class="container"><div class="row"><div class="col-sm-4"> <a href="http://www.finblog.de" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" class="brand"><img src="http://www.finblog.de/wp-content/uploads/Finblog-2017.jpg" width="270" height="60" alt="" class="img-responsive" /></a></div><div class="col-sm-8"><div class="row"><div class="col-sm-6"><span style="color: #ffffff;">über Andreas Kunze</span><br /> <strong>Mein aktueller Finanztip: </strong></p><p><strong><span style="text-decoration: underline;"><a title="Tagesgeld" href="http://www.finblog.de/consorsbank-tagesgeld/">1 % für TAGESGELD!</a> <br /> 6 Monate Garantie</span></strong></div></p><p><div class="col-sm-6"><span style="color: #ffffff;">mehr über Andreas Kunze</span><a href="http://www.finblog.de/andreas-kunze/"><img class="alignleft size-full wp-image-32082" src="http://www.finblog.de/wp-content/uploads/kunze-finblog-tv.jpg" alt="Erfahrungen, Bewertungen von Andreas Kunze, Finanzexerte in Düsseldorf" width="243" height="60" /></a></div></div></div></div></div><nav id="navigation" role="navigation" class="wrapped"><div class="navbar navbar-xcore navbar-12 "><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="http://www.finblog.de" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" class="navbar-brand visible-xs"> Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze </a></div><div class="collapse navbar-collapse"><ul id="menu-subnav" class="nav navbar-nav navbar-left"><li id="menu-item-33757" class="menu-item menu-item-type-post_type menu-item-object-shop"><a href="http://www.finblog.de/crowdinvesting-immobilien/">|| Immo-Crowdinvest ||</a></li><li id="menu-item-32042" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/zinsbroker/">|| Zinsbroker-Vergleich ||</a></li><li id="menu-item-23097" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/trends-finanzen/">Trends</a></li><li id="menu-item-32083" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/videos/">Videos</a></li><li id="menu-item-21012" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/rechner/">Rechner</a></li></ul><form class="navbar-form navbar-right form-search hidden-xs" action="http://www.finblog.de"><div class="input-group"> <input type="text" class="form-control" name="s" id="name" placeholder="Suche nach"> <span class="input-group-btn"> <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button> </span></div></form></div></div></div></nav></header><div id="main" class=""><div class="container"><div class="row"><div class="col-sm-8"><div id="content"><article class="post-34504 post type-post status-publish format-standard hentry category-finanztips-kompakt tag-bundesverband-lohnsteuerhilfevereine-bvl tag-erich-noell tag-kindergeld" role="article"><hr><div class="post-author"><p class="h3">Über den Autor dieses Finblog-Artikels</p><p><img class=" wp-image-32133 alignleft" src="http://www.finblog.de/wp-content/uploads/Finanztexter_Andreas_Kunze.jpg" alt="" width="68" height="80" /><em><strong>Andreas Kunze,</strong> Düsseldorf, ist Finanzjournalist und als Finanzexperte <a title="Über Andreas Kunze" href="http://www.finblog.de/andreas-kunze/" rel="">aus zahlreichen Auftritten in Radio &amp; TV bekannt</a>, etwa N-TV oder ZDF Wiso. Sein Unternehmen FINTEXT, Agentur für Finanzwissen, arbeitet für namhafte Redaktionen und Finanzunternehmen.</br>Sie haben eine Frage? Dann nutzen Sie bitte  das<a title="„Schreib‘ Kunze“" href="http://www.finblog.de/schreib-kunze/" rel=""> Kontaktformular</a>.</em></p><div class="clearfix"></div></div><h1>Kindergeld 2018: Antragsfrist wird erheblich verkürzt &#8211; Rückwirkenden Antrag noch 2017 stellen</h1><span class="aktualisiert">Zuletzt aktualisiert: 18. Oktober 2017</span><meta itemprop="datePublished" content="2017-10-18"/><meta itemprop="dateModified" content="18. Oktober 2017"/><p class="post-meta"> <span class="post-meta-cats">Kategorie(n): <a href="http://www.finblog.de/dossier/finanztips-kompakt/" rel="category tag">Finanztips Kompakt</a></span><span class="post-meta-tags"> Schlagwörter: <a href="http://www.finblog.de/info/bundesverband-lohnsteuerhilfevereine-bvl/" rel="tag">Bundesverband Lohnsteuerhilfevereine (BVL)</a>, <a href="http://www.finblog.de/info/erich-noell/" rel="tag">Erich Nöll</a>, <a href="http://www.finblog.de/info/kindergeld/" rel="tag">Kindergeld</a></span></p><p><strong>Ab dem 1. Januar 2018</strong> tritt eine deutliche Verschlechterung bei der rückwirkenden Beantragung von <strong>Kindergeld</strong> in Kraft, denn die <strong>Antragsfrist</strong> wird deutlich verkürzt. Das sollten Sie über die Änderungen beim Kindergeld wissen.</p><p>Bislang kann Kindergeld noch innerhalb der allgemeinen Verjährung, der Festsetzungsfrist <strong>von vier Jahren <a title="Abgabenordnung (AO) § 169 Festsetzungsfrist  (1) Eine Steuerfestsetzung sowie ihre Aufhebung oder Änderung sind nicht mehr zulässig, wenn die Festsetzungsfrist abgelaufen ist. Dies gilt auch für die Berichtigung wegen offenbarer Unrichtigkeit nach § 129. Die Frist ist gewahrt, wenn vor Ablauf der Festsetzungsfrist 1. der Steuerbescheid oder im Fall des § 122a die elektronische Benachrichtigung den Bereich der für die Steuerfestsetzung zuständigen Finanzbehörde verlassen hat oder 2. bei öffentlicher Zustellung nach § 10 des Verwaltungszustellungsgesetzes die Benachrichtigung bekannt gemacht oder veröffentlicht wird. (2) Die Festsetzungsfrist beträgt: 1. ein Jahr für Verbrauchsteuern und Verbrauchsteuervergütungen, 2. vier Jahre für Steuern und Steuervergütungen, die keine Steuern oder Steuervergütungen im Sinne der Nummer 1 oder Einfuhr- und Ausfuhrabgaben nach Artikel 5 Nummer 20 und 21 des Zollkodex der Union sind. Die Festsetzungsfrist beträgt zehn Jahre, soweit eine Steuer hinterzogen, und fünf Jahre, soweit sie leichtfertig verkürzt worden ist. Dies gilt auch dann, wenn die Steuerhinterziehung oder leichtfertige Steuerverkürzung nicht durch den Steuerschuldner oder eine Person begangen worden ist, deren er sich zur Erfüllung seiner steuerlichen Pflichten bedient, es sei denn, der Steuerschuldner weist nach, dass er durch die Tat keinen Vermögensvorteil erlangt hat und dass sie auch nicht darauf beruht, dass er die im Verkehr erforderlichen Vorkehrungen zur Verhinderung von Steuerverkürzungen unterlassen hat." href="https://www.gesetze-im-internet.de/ao_1977/__169.html" target="_blank" rel="nofollow noopener noreferrer">(</a></strong>§ 169 AO), rückwirkend beantragt werden. Das bedeutet konkret, bis zum 31. Dezember 2017 kann Kindergeld noch bis einschließlich Januar 2013 rückwirkend beantragt werden. Wer diesen Termin verpasst und rückwirkendes Kindergeld erst im Januar 2018 beantragt, kann Kindergeld lediglich <strong>nur noch sechs Monate rückwirkend erhalten</strong>, also höchstens bis Juli 2017.</p><h2>Neue Antragsfrist soll Kindergeld-Missbrauch eindämmen</h2><p>Grund ist eine Gesetzesänderung (§ 66 Abs. 3 EStG), die Betrugs- und Missbrauchsfälle verhindern soll. Leider benachteiligt sie auch viele Eltern, die aus Unkenntnis eine rechtzeitige Beantragung versäumt haben, kritisiert <strong>Erich Nöll, Geschäftsführer des Bundesverbandes Lohnsteuerhilfevereine (BVL)</strong>. Viele Eltern wissen nicht, ob ihnen für ihre Kinder auch nach deren Erstausbildung weiterhin Kindergeld zusteht, wenn sie eine weitere Ausbildung beginnen. Dabei besteht der Anspruch grundsätzlich bereits dann, wenn diese auf die kommende Ausbildung noch warten müssen.</p><div style="text-align:center; margin: 10px auto;"></br> <script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:300px"
data-ad-client="ca-pub-0643708258586091"
data-ad-slot="4963713095"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:300px"
data-ad-client="ca-pub-0643708258586091"
data-ad-slot="4963713095"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script>jQuery.ajax({
type: "GET",
url: "http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
success: function(){},
dataType: "script",
cache: true
});</script></div><p>Ebenso beobachtete der BVL, dass für Kinder, die soziale Dienste im Ausland leisten, nicht rechtzeitig Kindergeld beantragt wird, obwohl dieses in vielen Fällen zusteht. Viele Eltern gehen auch davon aus, dass die Kinderförderung nachträglich mit dem Einreichen der Steuererklärung beantragt werden kann. Das ist jedoch ein Trugschluss. Zwar haben die Eltern in den betreffenden Fällen Anspruch auf den Kinderfreibetrag. Allerdings führt das Finanzamt eine so genannte Günstigerprüfung zwischen der Auswirkung des Kinderfreibetrags und des Kindergelds durch. Hierbei wird nicht etwas das tatsächlich ausbezahlte Kindergeld berücksichtigt, sondern der grundsätzliche Anspruch auf das Kindergeld zugrunde gelegt. Das Kindergeld wird selbst dann angerechnet, wenn es wegen verspäteter Antragstellung gar nicht ausgezahlt wurde.</p><h2>Rückwirkend Kindergeld noch bis 31. Dezember 2017 beantragen</h2><p>Erich Nöll, Geschäftsführer des BVL, rät allen Kindergeldberechtigten dringend, rückwirkendes Kindergeld noch bis zum 31. Dezember 2017 zu beantragen. Nöll: „Ab 2018 sollten Eltern sich mit der Kindergeldbeantragung generell nicht mehr allzu viel Zeit lassen und insbesondere bei erwachsenen Kindern zwischen dem 18. und 25. Lebensjahr bereits dann vorsorglich einen Antrag bei der Familienkasse stellen, wenn die Kindergeldgewährung möglich erscheint. Fehlen noch Unterlagen, können diese nachgereicht werden. Dazu kann auch Fristverlängerung beantragt werde</p><div class="clearfix"></div></article><div class="post-social"><div class="btn-group btn-group-social btn-group-justified btn-group-md"> <a class="btn btn-social btn-whatsapp visible-xs" href="whatsapp://send?text=Kindergeld+2018%3A+Antragsfrist+wird+erheblich+verk%C3%BCrzt+%26%238211%3B+R%C3%BCckwirkenden+Antrag+noch+2017+stellen - http%3A%2F%2Fwww.finblog.de%2Fkindergeld-antragsfrist%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bfinblogde%2B%2528Andreas%2BKunze%2BFinanzjournalist%2BD%25C3%25BCsseldorf%2529" target="_blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> <span class="count">1337</span> <span class="hidden-xs hidden-sm">WhatsApp</span> </a> <a class="btn btn-social btn-twitter" href="https://twitter.com/share?url=http://www.finblog.de/kindergeld-antragsfrist/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29" onclick="socialp(this, 'twitter');return false;" target="_blank" rel="nofollow"> <i class="fa fa-twitter"></i> <span class="hidden-xs hidden-sm">tweeten</span> </a> <a class="btn btn-social btn-mail" href="mailto:?body=http://www.finblog.de/kindergeld-antragsfrist/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29&subject=Meine Empfehlung f&uuml;r dich" target="_blank" rel="nofollow"> <i class="fa fa-envelope"></i> <span class="hidden-xs hidden-sm">mailen</span> </a></div></div><hr><div class="post-postnav"><nav><ul class="pager"><li class="previous"> <a rel="prev" href="http://www.finblog.de/saisonkennzeichen-gueltigkeit/" title="zum Vorherigen Artikel"> <small>Vorheriger Artikel</small> Achtung im Oktober! Saisonkennzeichen: Das müssen Sie über die Gültigkeit wissen </a></li></ul></nav></div><div class="clearfix"></div><hr><div class="post-comments" id="comments"><p class="h2">Keine Kommentare vorhanden</p><hr><div id="comments_reply"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Du hast eine Frage oder eine Meinung zum Artikel? Teile sie mit uns! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kindergeld-antragsfrist/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://www.finblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes text-muted">Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *</p><div class="row"><div class="form-group col-md-12"><label for="comment" class="control-label">Kommentar</label><textarea id="comment" name="comment" class="form-control" rows="5" aria-required="true"></textarea></div></div><div class="row"><div class="form-group col-md-4"><label for="author" class="control-label">Name</label> <input id="author" name="author" type="text" class="form-control" value="" /></div><div class="form-group col-md-4"><label for="email" class="control-label">E-Mail Adresse</label> <input id="email" name="email" type="text" class="form-control" value="" /></div><div class="form-group col-md-4"><label for="url" class="control-label">Webseite</label><input id="url" name="url" type="text" class="form-control" value="" /></div></div><p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe" checked="checked"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Nachricht, wenn ein neuer Kommentar erscheint? Einfach Haken setzen.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='34504' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ccdcf3f998" /></p><p>Kommentare werden moderiert. Es kann etwas dauern, bis dein Kommentar angezeigt wird.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p></form></div><div class="clearfix"></div></div></div></br> </br></div></div><div class="col-sm-4"><div id="sidebar"><aside id="text-25" class=" widget widget_text"><p class="h1">Tip-Ticker</p><div class="textwidget"><ul><li><a href="http://www.finblog.de/consorsbank-gold-praemie/" title="Consorsbank: Gold-Prämie für Gold-Anleger">Consorsbank: Gold-Prämie für Gold-Anleger</a></li><li><a href="http://www.finblog.de/consorsbank-depotuebertrag-praemie/" title="Consorsbank: Jetzt bis zu 5.000 Euro Wechsel-Prämie für Depotübertrag">Consorsbank: Jetzt bis zu 5.000 Euro Wechsel-Prämie für Depotübertrag</a></li><li><a href="http://www.finblog.de/1822direkt-girokonto-praemie/" title="Kostenloses Girokonto: Bis zu 170 Euro Prämie bei 1822direkt">Kostenloses Girokonto: Bis zu 170 Euro Prämie bei 1822direkt</a></li></ul></div></aside><aside id="text-23" class=" widget widget_text"><p class="h1">Google-Werbung</p><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0643708258586091"
data-ad-slot="4959515677"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-24" class=" widget widget_text"><p class="h1">Artikel per Mail</p><div class="textwidget"><form style="border:0px solid #ccc;padding:1px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=finblogde', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Mail-Adresse eingeben:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="finblogde" name="uri"/><input type="hidden" name="loc" value="de_DE"/><input type="submit" value="Absenden" /></form></div></aside></div></div></div></div></div><footer id="footer" class=""><div id="footer-top"><div class="container"><div class="row"><div class="col-sm-3"><aside id="text-27" class=" widget widget_text"><p class="h1">Finanztips Kompakt</p><div class="textwidget"><ul><li><a href="http://www.finblog.de/kindergeld-antragsfrist/" title="Kindergeld 2018: Antragsfrist wird erheblich verkürzt – Rückwirkenden Antrag noch 2017 stellen">Kindergeld 2018: Antragsfrist wird erheblich verkürzt – Rückwirkenden Antrag noch 2017 stellen</a></li><li><a href="http://www.finblog.de/saisonkennzeichen-gueltigkeit/" title="Achtung im Oktober! Saisonkennzeichen: Das müssen Sie über die Gültigkeit wissen">Achtung im Oktober! Saisonkennzeichen: Das müssen Sie über die Gültigkeit wissen</a></li><li><a href="http://www.finblog.de/moneyou-fonds/" title="Moneyou Fonds: Es gibt was Besseres">Moneyou Fonds: Es gibt was Besseres</a></li></ul></div></aside></div><div class="col-sm-3"><aside id="text-26" class=" widget widget_text"><p class="h1">Finanztip-Links</p><div class="textwidget"><ul><li><a href="http://www.finblog.de/o2-eu-roaming-klage/" title="o2 (Telefonica) wird wegen EU Roaming verklagt (Süddeutsche.de)">o2 (Telefonica) wird wegen EU Roaming verklagt (Süddeutsche.de)</a></li><li><a href="http://www.finblog.de/kredit-bearbeitungsgebuehr-wie/" title="Kreditbearbeitungsgebühren als Selbstständiger zurückfordern">Kreditbearbeitungsgebühren als Selbstständiger zurückfordern</a></li><li><a href="http://www.finblog.de/ratgeber-eigentumswohnung/" title="Lexikon Eigentumswohnung: Praxiswissen von A bis Z neu erschienen">Lexikon Eigentumswohnung: Praxiswissen von A bis Z neu erschienen</a></li></ul></div></aside></div><div class="col-sm-3"><aside id="recent-search-terms" class=" widget widget_recent_terms"><p class="h1">Aktuell gesucht und gelesen</p><ul><li><a href="http://www.finblog.de/vorfaelligkeitsentschaedigung-allianz/" title="vorfälligkeitsentschädigung bei hausverkauf">vorfälligkeitsentschädigung bei hausverkauf</a></li><li><a href="http://www.finblog.de/kostenvoranschlag-auftrag/" title="kostenvoranschlag kostenpflichtig">kostenvoranschlag kostenpflichtig</a></li><li><a href="" title="content">content</a></li><li><a href="http://www.finblog.de/wasserschaden-mietminderung/" title="wasserrohrbruch mietminderung">wasserrohrbruch mietminderung</a></li><li><a href="http://www.finblog.de/wohngeld-auszubildende-mietzuschuss/" title="mietzuschuss ausbildung">mietzuschuss ausbildung</a></li><li><a href="http://www.finblog.de/allianz-perspektive-check-oeko-test/" title="allianz schatzbrief perspektive">allianz schatzbrief perspektive</a></li><li><a href="http://www.finblog.de/touristensteuer-mallorca-hoehe/" title="touristensteuer mallorca">touristensteuer mallorca</a></li></ul></aside></div><div class="col-sm-3"><aside id="nav_menu-5" class=" widget widget_block widget_nav_menu"><p class="h1">Empfohlene Links</p><div class="menu-partnerlinks-container"><ul id="menu-partnerlinks" class="menu"><li id="menu-item-32067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32067"><a target="_blank" href="http://www.fintext.de" data-ps2id-api="true"><div style=  "background-image: url('https://www.google.com/s2/favicons?domain=http://www.a-kunze.de'); background-repeat: no-repeat;  display: inline;  margin: 0;  padding: 0 0 0 25px;">FINtext</div></a></li><li id="menu-item-32068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32068"><a target="_blank" href="http://www.a-kunze.de" data-ps2id-api="true"><div style=  "background-image: url('https://www.google.com/s2/favicons?domain=http://www.a-kunze.de'); background-repeat: no-repeat;  display: inline;  margin: 0;  padding: 0 0 0 25px;">A.H.R. Kunze</div></a></li><li id="menu-item-32174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32174"><a href="http://www.finblog.de/rechtsschutzversicherung-vergleichen/" data-ps2id-api="true"><div style=  "background-image: url('https://www.google.com/s2/favicons?domain=http://www.a-kunze.de'); background-repeat: no-repeat;  display: inline;  margin: 0;  padding: 0 0 0 25px;">Rechtsschutz-Vergleich</div></a></li><li id="menu-item-32274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32274"><a title="Zinsen für Tagesgeld und Festgeld bei Zinsbrokern vergleichen" href="http://www.finblog.de/zinsbroker/" data-ps2id-api="true"><div style=  "background-image: url('https://www.google.com/s2/favicons?domain=http://www.a-kunze.de'); background-repeat: no-repeat;  display: inline;  margin: 0;  padding: 0 0 0 25px;">Zinsen-Vergleich</div></a></li><li id="menu-item-33341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33341"><a title="Ratgeber für Kaufen und Mieten von Immobilien auf Mallorca" target="_blank" href="http://www.finblog.de/immolist-mallorca/" data-ps2id-api="true"><div style=  "background-image: url('https://www.google.com/s2/favicons?domain=http://www.a-kunze.de'); background-repeat: no-repeat;  display: inline;  margin: 0;  padding: 0 0 0 25px;">Immobilien Mallorca</div></a></li><li id="menu-item-33706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33706"><a target="_blank" href="http://www.finblog.de/moneyou-fonds-abn-amro/" data-ps2id-api="true">Moneyou Fonds? Lesen Sie Bewertungen hier</a></li></ul></div></aside></div></div></div></div><div id="footer-bottom"><div class="container"><div class="row"><div class="col-sm-6"></div><div class="col-sm-6"><ul id="menu-inside" class="list-inline pull-right"><li id="menu-item-20691" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#header">Seitenanfang</a></li><li id="menu-item-32069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.finblog.de">Startseite</a></li></ul></div></div></div></div></footer><div class="footercrumb"><a href="http://www.finblog.de">Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze</a> » <a href="http://www.finblog.de/dossier/finanztips-kompakt/" rel="category tag">Finanztips Kompakt</a> » Kindergeld 2018: Antragsfrist wird erheblich verkürzt &#8211; Rückwirkenden Antrag noch 2017 stellen</div> <script type='text/javascript' src='http://www.finblog.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/*  */</script> <script type='text/javascript'>/*  */
var HeartBeatOptions = {"ajaxurl":"http:\/\/www.finblog.de\/wp-admin\/admin-ajax.php","md_max_results":"7","isNativeIntegration":"true","nativeSelector":"#name"};
/*  */</script> <script type='text/javascript'>/*  */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[rel='m_PageScroll2id']","autoSelectorMenuLinks":"true","scrollSpeed":1000,"autoScrollSpeed":"true","scrollEasing":"swing","scrollingEasing":"easeOutQuint","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","layout":"vertical","offset":"-100","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"true","highlightByNextTarget":"false","appendHash":"true","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","normalizeAnchorPointTargets":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/*  */</script> <script type='text/javascript'>/*  */
var pvcArgsFrontend = {"mode":"js","requestURL":"http:\/\/www.finblog.de\/wp-admin\/admin-ajax.php","postID":"34504","nonce":"8f1e5472ca"};
/*  */</script> <script type='text/javascript' defer='defer' src='http://www.finblog.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script> <script type='text/javascript'>/*  */
var sticky_anything_engage = {"element":"#sidebar","topspace":"40","minscreenwidth":"800","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#footer","adminbar":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var lightbox_vars = {"lightbox_tPrev":"Vorheriges Bild (Linke Pfeiltaste)","lightbox_tNext":"N\u00e4chstes Bild (Rechte Pfeiltase)","lightbox_tCounter":"%curr% von %total%"};
/*  */</script> <script>jQuery(document).ready(function() {
				jQuery("#navigation").affix({
					offset: {
						top: jQuery("#navigation").offset().top,
					}
				});

				jQuery("#navigation").on("affix.bs.affix", function () {
					jQuery("#header").addClass("pb50");
				});

				jQuery("#navigation").on("affix-top.bs.affix", function () {
					jQuery("#header").removeClass("pb50");
				});

				if ( jQuery("#navigation").hasClass("affix") ) {
					jQuery("#header").addClass("pb50");
				}
			});</script> <script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"name": "Kindergeld 2018: Antragsfrist wird erheblich verkürzt &#8211; Rückwirkenden Antrag noch 2017 stellen",
"headline": "Kindergeld 2018: Antragsfrist wird erheblich verkürzt &#8211; Rückwirkenden Antrag noch 2017 stellen",
"author": {"@type" : "Person", "name" : "Andreas Kunze"},
"publisher": {"@type" : "Organization", "name" : "Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze","logo" : {"@type" : "ImageObject", "url" : "http://www.finblog.de/wp-content/uploads/Finblog-2017.jpg", "width" : "270px", "height" : "60px"}},
"datePublished": "2017-10-18 11:18:44",
"dateModified": "2017-10-18 11:18:44",
"mainEntityOfPage": "http://www.finblog.de/kindergeld-antragsfrist/"
}</script>  <!--[if lt IE 9]><!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent --> <script type="text/javascript">window.cookieconsent_options = {"message":"Finblog.de, Bewertungen & Erfahrungen von Finanzexperte Andreas Kunze, verwendet kalorienfreie Cookies ohne Zusatz von unnatürlichen Konservierungsstoffen und beachtet alle Vorschriften zum Datenschutz.","dismiss":"OK!","learnMore":"Weitere Infos","link":"http://www.finblog.de/datenschutz/","theme":"dark-bottom"};</script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--></div> <script type="text/javascript"  defer='defer' src="http://www.finblog.de/wp-content/cache/autoptimize/1/js/autoptimize_2fd9648a3f1b97699976aaa404f7b10d.js"></script><script data-cfasync='false'>function lCss(url,media) {var d=document;var l=d.createElement('link');l.rel='stylesheet';l.type='text/css';l.href=url;l.media=media;aoin=d.getElementById('aonoscrcss');aoin.parentNode.insertBefore(l,aoin.nextSibling);}function deferredCSS() {lCss('http://www.finblog.de/wp-content/cache/autoptimize/1/css/autoptimize_9c25e33d4bea7db514e8bd0cc948574e.css','all');}if(window.addEventListener){window.addEventListener('DOMContentLoaded',deferredCSS,false);}else{window.onload = deferredCSS;}</script></body></html>