<!DOCTYPE html><html lang="de-DE"><head><meta charset="utf-8"> <style type="text/css" id="aoatfcss" media="all">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</style><link rel="preload" as="style" media="all" href="http://www.finblog.de/wp-content/cache/autoptimize/1/css/autoptimize_f408f20d1b8ebb7ac26e69975ac39562.css" onload="this.rel='stylesheet'" /><noscript id="aonoscrcss"><link type="text/css" media="all" href="http://www.finblog.de/wp-content/cache/autoptimize/1/css/autoptimize_f408f20d1b8ebb7ac26e69975ac39562.css" rel="stylesheet" /></noscript><title>immobilienpreise deutschland: vergleichen sie mal 2012 mit 2017 &#8211; in drei städten wurde es sogar günstiger › bewertungen &amp; erfahrungen: finanzexperte andreas kunze</title><meta name="description" content="Die Immobilien-Kaufpreise in deutschen Großstädten (über 100.000 Einwohner) haben sich seit 2012 teilweise fast verdoppelt." /><meta name="robots" content="noodp, noarchive" /><link rel="canonical" href="http://www.finblog.de/immobilienpreise-deutschland-2012bis2017/" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script type="text/javascript">if (top.location != self.location) {
				top.location = self.location.href
			}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze &raquo; Immobilienpreise Deutschland: Vergleichen Sie mal 2012 mit 2017 &#8211; in drei Städten wurde es sogar günstiger Kommentar-Feed" href="http://www.finblog.de/immobilienpreise-deutschland-2012bis2017/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.finblog.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://www.finblog.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C800' type='text/css' media='all' /><link rel='stylesheet' id='hind-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C600' type='text/css' media='all' /><link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%7CHind%3A300&#038;subset' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://www.finblog.de/wp-json/' /><link rel='prev' title='DWS RiesterRente: Widerspruch erlaubt' href='http://www.finblog.de/dws-riesterrente-agb/' /><link rel="alternate" type="application/json+oembed" href="http://www.finblog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.finblog.de%2Fimmobilienpreise-deutschland-2012bis2017%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.finblog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.finblog.de%2Fimmobilienpreise-deutschland-2012bis2017%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = "http://www.finblog.de/wp-admin/admin-ajax.php"</script><script type='text/javascript' src='http://www.finblog.de/wp-includes/js/jquery/jquery.js'></script> </head><body class="post-template-default single single-post postid-34891 single-format-standard unknown"> <a href="#content" class="sr-only sr-only-focusable">Skip to main content</a><div id="wrapper"><section id="topbar" class=""><div class="container"><div class="row"><div class="col-sm-6"><ul id="menu-topnav" class="list-inline"><li id="menu-item-6251" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Start</a></li><li id="menu-item-6252" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/imprint-contact/">Impressum/ Kontakt</a></li><li id="menu-item-26601" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/andreas-kunze/">Über</a></li><li id="menu-item-16979" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/schreib-kunze/">&#8222;Schreib&#8216; Kunze&#8220;</a></li><li id="menu-item-22345" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://plus.google.com/+AndreasKunze/?rel=author">Google+</a></li><li id="menu-item-22587" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/andreaskunze">Twitter</a></li></ul></div><div class="col-sm-6"></div></div></div></section><header id="header" class=""><div class="container"><div class="row"><div class="col-sm-4"> <a href="http://www.finblog.de" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" class="brand"><img src="http://www.finblog.de/wp-content/uploads/Finblog-2017.jpg" width="270" height="60" alt="" class="img-responsive" /></a></div><div class="col-sm-8"><div class="row"><div class="col-sm-6"><span style="color: #ffffff;">über Andreas Kunze</span><br /> <strong>Mein aktueller Finanztip: </strong></p><p><strong><span style="text-decoration: underline;"><a title="Tagesgeld" href="http://www.finblog.de/consorsbank-tagesgeld/">1 % für TAGESGELD!</a><br /> 6 Monate Garantie</span></strong></div></p><p><div class="col-sm-6"><span style="color: #ffffff;">mehr über Andreas Kunze</span><a href="http://finblog.de/andreas-kunze/"><img class="alignleft size-full wp-image-32082" src="http://finblog.de/wp-content/uploads/kunze-finblog-tv.jpg" alt="Erfahrungen, Bewertungen von Andreas Kunze, Finanzexerte in Düsseldorf" width="243" height="60" /></a></div></div></div></div></div><nav id="navigation" role="navigation" class="wrapped"><div class="navbar navbar-xcore navbar-12 "><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="http://www.finblog.de" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" class="navbar-brand visible-xs"> Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze </a></div><div class="collapse navbar-collapse"><ul id="menu-subnav" class="nav navbar-nav navbar-left"><li id="menu-item-32042" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/zinsbroker/">|| Zinsbroker-Vergleich ||</a></li><li id="menu-item-23097" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/trends-finanzen/">Trends</a></li><li id="menu-item-21012" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/rechner/">Rechner</a></li></ul><form class="navbar-form navbar-right form-search hidden-xs" action="http://www.finblog.de"><div class="input-group"> <input type="text" class="form-control" name="s" id="name" placeholder="Suche nach"> <span class="input-group-btn"> <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button> </span></div></form></div></div></div></nav></header><div id="main" class=""><div class="container"><div class="row"><div class="col-sm-8"><div id="content"><article class="post-34891 post type-post status-publish format-standard hentry category-finanztips-kompakt tag-immobilien tag-immowelt" role="article"><hr><div class="post-author"><p class="h3">Über den Autor dieses Finblog-Artikels</p><p><img class=" wp-image-32133 alignleft" src="http://finblog.de/wp-content/uploads/Finanztexter_Andreas_Kunze.jpg" alt="" width="68" height="80" /><em><strong>Andreas Kunze,</strong> Düsseldorf, ist Finanzjournalist und als Finanzexperte <a title="Über Andreas Kunze" href="http://finblog.de/andreas-kunze/" rel="">aus zahlreichen Auftritten in Radio &amp; TV bekannt</a>, etwa N-TV oder ZDF Wiso. Sein Unternehmen FINTEXT, Agentur für Finanzwissen, arbeitet für namhafte Redaktionen und Finanzunternehmen.</br>Sie haben eine Frage? Dann nutzen Sie bitte  das<a title="„Schreib‘ Kunze“" href="http://finblog.de/schreib-kunze/" rel=""> Kontaktformular</a>.</em></p><div class="clearfix"></div></div><h1>Immobilienpreise Deutschland: Vergleichen Sie mal 2012 mit 2017 &#8211; in drei Städten wurde es sogar günstiger</h1> <span class="aktualisiert">Zuletzt aktualisiert: 20. Februar 2018</span><meta itemprop="datePublished" content="2018-02-20"/><meta itemprop="dateModified" content="20. Februar 2018"/><p class="post-meta"> <span class="post-meta-cats">Kategorie(n): <a href="http://www.finblog.de/dossier/finanztips-kompakt/" rel="category tag">Finanztips Kompakt</a></span><span class="post-meta-tags"> Schlagwörter: <a href="http://www.finblog.de/info/immobilien/" rel="tag">Immobilien</a>, <a href="http://www.finblog.de/info/immowelt/" rel="tag">Immowelt</a></span></p><p>Die <strong>Immobilien-Kaufpreise</strong> in deutschen Großstädten (über 100.000 Einwohner) haben sich seit 2012 teilweise fast verdoppelt. Das zeigt das Kaufpreisbarometer von immowelt.de. Dafür wurden die (Angebots-)Preise von <strong>Eigentumswohnungen</strong> und <strong>Häusern</strong> ausgewertet. Die höchste Steigerung verzeichnet <strong>Hannover mit 85 Prozent</strong>. In drei Städten wurden es allerdings günstiger &#8211; sehen Sie mal die Tabelle unten.</p><p>Auf dem zweiten Platz bei den Preissteigerungen folgt Augsburg (3.000 Euro, +84 Prozent), das sich ebnfalls wirtschaftlich stark entwickelt. Jährlich ziehen 5.000 Menschen in die Fuggerstadt, doch nur 1.500 Wohnungen werden im Schnitt neu gebaut. Die Arbeitslosenquote liegt mit 4,9 Prozent auf einem 30-Jahres-Tief. Entsprechend begehrt sind daher auch Immobilien.</p><h2>Starker Preis-Anstieg auch in Berlin</h2><p>Auf Platz 3 folgt Berlin. In der Bundeshauptstadt legten die Preise in den vergangenen 5 Jahren um 79 Prozent zu. Aktuell kostet der Quadratmeter 3.370 Euro. Hauptgrund: Berlin boomt. Allein 2016 kamen laut den Zahlen des Landesamtes für Statistik 54.200 Neuberliner in die Stadt. Aber mit diesem Zuzug kann der Neubau von Wohnungen nicht mithalten. Hält die starke Dynamik bei der Entwicklung der Kaufpreise für Immobilien weiter an, dürfte Berlin in wenigen Jahren zu Frankfurt aufschließen. Dort kostet der Quadratmeter im Schnitt 4.040 Euro – was eine Zunahme gegenüber 2012 von 55 Prozent bedeutet.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-0643708258586091"
 data-ad-slot="4963713095"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-0643708258586091"
 data-ad-slot="4963713095"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>München bleibt teuerste Stadt</h2><p>Die bayerische Landeshauptstadt München liegt bei der prozentualen Zunahme mit 65 Prozent der Preise zwar nur auf Platz 11 aller deutschen Großstädte. Aber bei den absoluten Preisen ist die Stadt mit 6.580 Euro am teuersten. Im Jahr 2012 mussten für den Quadratmeter Wohnfläche dort 4.000 Euro bezahlt werden. Auf den Rängen hinter München folgen Ingolstadt (4170 Euro, +65 Prozent) sowie Freiburg (4.050 Euro; +50 Prozent).</p><h2>Tabelle: Immobilienpreise im Vergleich</h2><div class="wpdt-c"> <input type="hidden" id="wdtNonceFrontendEdit" name="wdtNonceFrontendEdit" value="38c5b9e12f" /><input type="hidden" name="_wp_http_referer" value="/immobilienpreise-deutschland-2012bis2017/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29" /> <input type="hidden" id="table_1_desc" value='{"tableId":"table_1","selector":"#table_1","responsive":true,"editable":false,"inlineEditing":false,"infoBlock":false,"globalSearch":true,"showRowsPerPage":true,"popoverTools":false,"hideBeforeLoad":true,"number_format":1,"decimalPlaces":3,"spinnerSrc":"http:\/\/www.finblog.de\/wp-content\/plugins\/wpdatatables\/assets\/\/img\/spinner.gif","groupingEnabled":false,"tableWpId":"4","dataTableParams":{"sDom":"BT\u003C\u0027clear\u0027\u003Elftp","bSortCellsTop":false,"bFilter":true,"bPaginate":true,"aLengthMenu":[[10,25,50,100,-1],[10,25,50,100,"All"]],"iDisplayLength":10,"columnDefs":[{"sType":"formatted-num","wdtType":"int","className":"numdata integer  column-wdt_id","bVisible":false,"orderable":true,"searchable":true,"InputType":"text","name":"wdt_ID","origHeader":"wdt_ID","notNull":false,"conditionalFormattingRules":[],"aTargets":[0]},{"sType":"string","wdtType":"string","className":" column-stadt","bVisible":true,"orderable":true,"searchable":true,"InputType":"text","name":"stadt","origHeader":"stadt","notNull":false,"conditionalFormattingRules":[],"aTargets":[1]},{"sType":"string","wdtType":"string","className":" column-wdtcolumn","bVisible":true,"orderable":true,"searchable":true,"InputType":"text","name":"wdtcolumn","origHeader":"wdtcolumn","notNull":false,"conditionalFormattingRules":[],"aTargets":[2]},{"sType":"string","wdtType":"string","className":" column-wdtcolumn1","bVisible":true,"orderable":true,"searchable":true,"InputType":"text","name":"wdtcolumn1","origHeader":"wdtcolumn1","notNull":false,"conditionalFormattingRules":[],"aTargets":[3]},{"sType":"string","wdtType":"string","className":" column-wdtcolumn2","bVisible":true,"orderable":true,"searchable":true,"InputType":"text","name":"wdtcolumn2","origHeader":"wdtcolumn2","notNull":false,"conditionalFormattingRules":[],"aTargets":[4]}],"bAutoWidth":false,"order":[[0,"asc"]],"ordering":true,"oLanguage":{"sProcessing":"Bitte warten...","sLengthMenu":"_MENU_ Eintr\u00e4ge anzeigen","sZeroRecords":"Keine Eintr\u00e4ge vorhanden.","sInfo":"_START_ bis _END_ von _TOTAL_ Eintr\u00e4gen","sInfoEmpty":"0 bis 0 von 0 Eintr\u00e4gen","sInfoFiltered":"(gefiltert von _MAX_  Eintr\u00e4gen)","sInfoPostFix":"","sSearch":"Suchen","sUrl":"","oPaginate":{"sFirst":"Erster","sPrevious":"Zur\u00fcck","sNext":"N\u00e4chster","sLast":"Letzter"}},"buttons":[],"bProcessing":false,"serverSide":true,"ajax":{"url":"http:\/\/www.finblog.de\/wp-admin\/admin-ajax.php?action=get_wdtable&table_id=4","type":"POST"},"sPaginationType":"full_numbers","oSearch":{"bSmart":false,"bRegex":false,"sSearch":""}},"tabletWidth":"1024","mobileWidth":"480","advancedFilterEnabled":true,"advancedFilterOptions":{"aoColumns":[{"type":"null","possibleValuesType":"read","values":null,"origHeader":"wdt_ID","possibleValuesAddEmpty":false,"defaultValue":"","exactFiltering":false,"filterLabel":""},{"type":"text","possibleValuesType":"read","values":null,"origHeader":"stadt","possibleValuesAddEmpty":false,"defaultValue":"","exactFiltering":false,"filterLabel":""},{"type":"text","possibleValuesType":"read","values":null,"origHeader":"wdtcolumn","possibleValuesAddEmpty":false,"defaultValue":"","exactFiltering":false,"filterLabel":""},{"type":"text","possibleValuesType":"read","values":null,"origHeader":"wdtcolumn1","possibleValuesAddEmpty":false,"defaultValue":"","exactFiltering":false,"filterLabel":""},{"type":"text","possibleValuesType":"read","values":null,"origHeader":"wdtcolumn2","possibleValuesAddEmpty":false,"defaultValue":"","exactFiltering":false,"filterLabel":""}],"bUseColVis":true},"externalFilter":false,"serverSide":true,"autoRefreshInterval":0,"processing":true,"fnServerData":true,"columnsFixed":0,"sumFunctionsLabel":"","avgFunctionsLabel":"","minFunctionsLabel":"","maxFunctionsLabel":"","columnsDecimalPlaces":{"wdt_ID":-1,"stadt":-1,"wdtcolumn":-1,"wdtcolumn1":-1,"wdtcolumn2":-1},"columnsThousandsSeparator":{"wdt_ID":0},"sumColumns":[],"avgColumns":[],"sumAvgColumns":[],"timeFormat":"H:i","datepickFormat":"mm.dd.yy"}'/><table id="table_1"
 class=" responsive display nowrap data-t wpDataTable"
 style="display: none; "
 data-described-by='table_1_desc'
 data-wpdatatable_id="4"><thead><tr><th
 class=" wdtheader sort numdata integer "
 style="">wdt_ID</th><th
 data-class="expand"                class=" wdtheader sort "
 style="">Stadt</th><th
 class=" wdtheader sort "
 style="">2012</th><th
 class=" wdtheader sort "
 style="">2017</th><th
 class=" wdtheader sort "
 style="">% 12-17</th></tr></thead><tbody><tr id="table_4_row_0"><td style="">1</td><td style="">Hannover</td><td style="">1,240 €</td><td style="">2,290 €</td><td style="">85%</td></tr><tr id="table_4_row_1"><td style="">2</td><td style="">Augsburg</td><td style="">1,630 €</td><td style="">3,000 €</td><td style="">84%</td></tr><tr id="table_4_row_2"><td style="">3</td><td style="">Berlin</td><td style="">1,880 €</td><td style="">3,370 €</td><td style="">79%</td></tr><tr id="table_4_row_3"><td style="">4</td><td style="">Braunschweig</td><td style="">1,160 €</td><td style="">2,060 €</td><td style="">78%</td></tr><tr id="table_4_row_4"><td style="">5</td><td style="">Heilbronn</td><td style="">1,440 €</td><td style="">2,540 €</td><td style="">76%</td></tr><tr id="table_4_row_5"><td style="">6</td><td style="">Koblenz</td><td style="">1,330 €</td><td style="">2,320 €</td><td style="">74%</td></tr><tr id="table_4_row_6"><td style="">7</td><td style="">Lübeck</td><td style="">1,330 €</td><td style="">2,270 €</td><td style="">71%</td></tr><tr id="table_4_row_7"><td style="">8</td><td style="">Stuttgart</td><td style="">2,170 €</td><td style="">3,700 €</td><td style="">71%</td></tr><tr id="table_4_row_8"><td style="">9</td><td style="">Wolfsburg</td><td style="">1,190 €</td><td style="">2,000 €</td><td style="">68%</td></tr><tr id="table_4_row_9"><td style="">10</td><td style="">Ingolstadt</td><td style="">2,520 €</td><td style="">4,170 €</td><td style="">65%</td></tr></tbody><tfoot><tr ><td
 class="wdtheader sort numdata integer "
 style=""></td><td
 class="wdtheader sort "
 style="">Stadt</td><td
 class="wdtheader sort "
 style="">2012</td><td
 class="wdtheader sort "
 style="">2017</td><td
 class="wdtheader sort "
 style="">% 12-17</td></tr></tfoot></table></div><p><strong>Quelle: Immowelt</strong></p><p>Doch nicht überall sorgt die starke wirtschaftliche Entwicklung für eine gute Nachfrage bei Immobilien. So gaben in 3 Großstädten die Kaufpreise im 5-Jahres-Vergleich für Immobilien nach. Und zwar in Oberhausen (1.270 Euro, -3 Prozent), Chemnitz (860 Euro, -3 Prozent) und Gelsenkirchen (910 Euro, -5 Prozent). </p><div class="clearfix"></div></article><div class="post-social"><div class="btn-group btn-group-social btn-group-justified btn-group-md"> <a class="btn btn-social btn-whatsapp visible-xs" href="whatsapp://send?text=Immobilienpreise+Deutschland%3A+Vergleichen+Sie+mal+2012+mit+2017+%26%238211%3B+in+drei+St%C3%A4dten+wurde+es+sogar+g%C3%BCnstiger - http%3A%2F%2Fwww.finblog.de%2Fimmobilienpreise-deutschland-2012bis2017%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bfinblogde%2B%2528Andreas%2BKunze%2BFinanzjournalist%2BD%25C3%25BCsseldorf%2529" target="_blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> <span class="count">1337</span> <span class="hidden-xs hidden-sm">WhatsApp</span> </a> <a class="btn btn-social btn-twitter" href="https://twitter.com/share?url=http://www.finblog.de/immobilienpreise-deutschland-2012bis2017/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29" onclick="socialp(this, 'twitter');return false;" target="_blank" rel="nofollow"> <i class="fa fa-twitter"></i> <span class="hidden-xs hidden-sm">tweeten</span> </a> <a class="btn btn-social btn-mail" href="mailto:?body=http://www.finblog.de/immobilienpreise-deutschland-2012bis2017/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29&subject=Meine Empfehlung f&uuml;r dich" target="_blank" rel="nofollow"> <i class="fa fa-envelope"></i> <span class="hidden-xs hidden-sm">mailen</span> </a></div></div><hr><div class="post-postnav"><nav><ul class="pager"><li class="previous"> <a rel="prev" href="http://www.finblog.de/dws-riesterrente-agb/" title="zum Vorherigen Artikel"> <small>Vorheriger Artikel</small> DWS RiesterRente: Widerspruch erlaubt </a></li></ul></nav></div><div class="clearfix"></div><hr><div class="post-comments" id="comments"><p class="h2">Keine Kommentare vorhanden</p><hr><div id="comments_reply"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Du hast eine Frage oder eine Meinung zum Artikel? Teile sie mit uns! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/immobilienpreise-deutschland-2012bis2017/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://www.finblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes text-muted">Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *</p><div class="row"><div class="form-group col-md-12"><label for="comment" class="control-label">Kommentar</label><textarea autocomplete="nope"  id="b06ccf49d0"  name="4e37b361ed"   class="form-control" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "4ce34f8846288e800ddb1c07d2d91b27" );document.getElementById("b06ccf49d0").setAttribute( "id", "comment" );</script></div></div><div class="row"><div class="form-group col-md-4"><label for="author" class="control-label">Name</label> <input id="author" name="author" type="text" class="form-control" value="" /></div><div class="form-group col-md-4"><label for="email" class="control-label">E-Mail Adresse</label> <input id="email" name="email" type="text" class="form-control" value="" /></div><div class="form-group col-md-4"><label for="url" class="control-label">Webseite</label><input id="url" name="url" type="text" class="form-control" value="" /></div></div><p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe" checked="checked"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Nachricht, wenn ein neuer Kommentar erscheint? Einfach Haken setzen.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='34891' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div></div> </br> </br></div></div><div class="col-sm-4"><div id="sidebar"><aside id="rss-3" class=" widget widget_inline widget_rss"><p class="h1"><a class="rsswidget" href="http://www.finblog.de/dossier/tipticker/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.finblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.finblog.de/">Tip-Ticker</a></p><ul><li><a class='rsswidget' href='http://www.finblog.de/winsim-lte-all/'>Mobilfunk-Aktion: 10 GB Datenvolumen LTE für nur 14,99 € im Monat (WinSim LTE All)</a></li><li><a class='rsswidget' href='http://www.finblog.de/consorsbank-gold-praemie/'>Consorsbank: Gold-Prämie für Gold-Anleger</a></li><li><a class='rsswidget' href='http://www.finblog.de/consorsbank-depotuebertrag-praemie/'>Consorsbank: Jetzt bis zu 5.000 Euro Wechsel-Prämie für Depotübertrag</a></li></ul></aside><aside id="text-23" class=" widget widget_text"><p class="h1">Google-Werbung</p><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0643708258586091"
 data-ad-slot="4959515677"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-24" class=" widget widget_text"><p class="h1">Artikel per Mail</p><div class="textwidget"><form style="border:0px solid #ccc;padding:1px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=finblogde', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Mail-Adresse eingeben:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="finblogde" name="uri"/><input type="hidden" name="loc" value="de_DE"/><input type="submit" value="Absenden" /></form></div></aside></div></div></div></div></div><footer id="footer" class=""><div id="footer-top"><div class="container"><div class="row"><div class="col-sm-3"><aside id="custom_html-2" class="widget_text  widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><div class="col-sm-3"><aside id="custom_html-3" class="widget_text  widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><div class="col-sm-3"><aside id="custom_html-4" class="widget_text  widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><div class="col-sm-3"><aside id="text-31" class=" widget widget_text"><p class="h1">Neue Börsengänge: Homes &#038; Holiday &#8211; IPO 2018 geplant</p><div class="textwidget"><p>Die Macher von Porta Mondial und Porta Mallorcaquina wollen an die Börse &#8211; <a href="http://www.finblog.de/homes-holiday/">als Home &amp; Holidays</a>! Lesen Sie meine Analyse zu dieser sehr speziellen Immobilienaktie.</p></div></aside></div></div></div></div><div id="footer-bottom"><div class="container"><div class="row"><div class="col-sm-6"></div><div class="col-sm-6"><ul id="menu-inside" class="list-inline pull-right"><li id="menu-item-20691" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#header">Seitenanfang</a></li><li id="menu-item-32069" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://finblog.de">Startseite</a></li></ul></div></div></div></div></footer><div class="footercrumb"><a href="http://www.finblog.de">Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze</a> » <a href="http://www.finblog.de/dossier/finanztips-kompakt/" rel="category tag">Finanztips Kompakt</a> » Immobilienpreise Deutschland: Vergleichen Sie mal 2012 mit 2017 &#8211; in drei Städten wurde es sogar günstiger</div><div class="wpdt-c"><div id="wdt-frontend-modal" class="modal fade wdt-frontend-modal" style="display: none" data-backdrop="static"
 data-keyboard="false" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-dialog"><div class="overlayed wdt-preload-layer"><div class="preloader pl-lg"> <svg class="pl-circular" viewBox="25 25 50 50"> <circle class="plc-path" cx="50" cy="50" r="20"></circle> </svg></div></div><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
 aria-hidden="true">&times;</span></button><h4 class="modal-title"></h4></div><div class="modal-body"></div><div class="modal-footer"></div></div></div></div></div><div class="wpdt-c"><div class="modal fade in" id="wdt-delete-modal" style="display: none" data-backdrop="static" data-keyboard="false"
 tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span
 aria-hidden="true">&times;</span></button><h4 class="modal-title">Are you sure?</h4></div><div class="modal-body"><div class="row"><div class="col-sm-12"> <small>Please confirm deletion. There is no undo!</small></div></div></div><div class="modal-footer"> <button type="button" class="btn bgm-gray btn-icon-text waves-effect" data-dismiss="modal"><i
 class="zmdi zmdi-close"></i> Cancel</button> <button type="button" class="btn btn-danger btn-icon-text waves-effect"
 id="wdt-browse-delete-button"><i
 class="zmdi zmdi-delete"></i> Delete</button></div></div></div></div></div>  <script type='text/javascript'>var pvcArgsFrontend = {"mode":"js","requestURL":"http:\/\/www.finblog.de\/wp-admin\/admin-ajax.php","postID":"34891","nonce":"8a3cdf009c"};</script> <script type='text/javascript' src='http://www.finblog.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script> <script type='text/javascript'>var sticky_anything_engage = {"element":"#sidebar","topspace":"40","minscreenwidth":"800","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#footer","adminbar":"1"};</script> <script type='text/javascript'>var lightbox_vars = {"lightbox_tPrev":"Vorheriges Bild (Linke Pfeiltaste)","lightbox_tNext":"N\u00e4chstes Bild (Rechte Pfeiltase)","lightbox_tCounter":"%curr% von %total%"};</script> <script type='text/javascript' src='http://www.finblog.de/wp-content/plugins/wpdatatables/assets/js/moment/moment.js'></script> <script type='text/javascript'>var wpdatatables_edit_strings = {"back_to_date":"Back to date","browse_file":"Browse","cancel":"Cancel","cannot_be_empty":" field cannot be empty!","choose_file":"Use selected file","chooseFile":"Choose file","close":"Close","columnAdded":"Column has been added!","columnHeaderEmpty":"Column header cannot be empty!","columnRemoveConfirm":"Please confirm column deletion!","columnRemoved":"Column has been removed!","columnsEmpty":"Please select columns that you want to use in table","copy":"Copy","databaseInsertError":"There was an error trying to insert a new row!","dataSaved":"Data has been saved!","detach_file":"detach","error":"Error!","fileUploadEmptyFile":"Please upload or choose a file from Media Library!","from":"From","invalid_email":"Please provide a valid e-mail address for field","invalid_link":"Please provide a valid URL link for field","invalid_value":"You have entered invalid value. Press ESC to cancel.","lengthMenu":"Show _MENU_ entries","merge":"Merge","newColumnName":"New column","oAria":{"sSortAscending":": activate to sort column ascending","sSortDescending":": activate to sort column descending"},"ok":"Ok","oPaginate":{"sFirst":"First","sLast":"Last","sNext":"Next","sPrevious":"Previous"},"replace":"Replace","rowDeleted":"Row has been deleted!","select_upload_file":"Select a file to use in table","selectExcelCsv":"Select an Excel or CSV file","sEmptyTable":"No data available in table","settings_saved_successful":"Plugin settings saved successfully","shortcodeSaved":"Shortcode has been copied to the clipboard.","sInfo":"Showing _START_ to _END_ of _TOTAL_ entries","sInfoEmpty":"Showing 0 to 0 of 0 entries","sInfoFiltered":"(filtered from _MAX_ total entries)","sInfoPostFix":"","sInfoThousands":",","sLengthMenu":"Show _MENU_ entries","sLoadingRecords":"Loading...","sProcessing":"Processing...","sqlError":"SQL error","sSearch":"Search: ","success":"Success!","sZeroRecords":"No matching records found","tableSaved":"Table saved successfully!","to":"To"};</script> <script type='text/javascript'>var wpdatatables_settings = {"wdtDateFormat":"m.d.Y","wdtTimeFormat":"H:i"};
var wpdatatables_frontend_strings = {"back_to_date":"Back to date","browse_file":"Browse","cancel":"Cancel","cannot_be_empty":" field cannot be empty!","choose_file":"Use selected file","chooseFile":"Choose file","close":"Close","columnAdded":"Column has been added!","columnHeaderEmpty":"Column header cannot be empty!","columnRemoveConfirm":"Please confirm column deletion!","columnRemoved":"Column has been removed!","columnsEmpty":"Please select columns that you want to use in table","copy":"Copy","databaseInsertError":"There was an error trying to insert a new row!","dataSaved":"Data has been saved!","detach_file":"detach","error":"Error!","fileUploadEmptyFile":"Please upload or choose a file from Media Library!","from":"From","invalid_email":"Please provide a valid e-mail address for field","invalid_link":"Please provide a valid URL link for field","invalid_value":"You have entered invalid value. Press ESC to cancel.","lengthMenu":"Show _MENU_ entries","merge":"Merge","newColumnName":"New column","oAria":{"sSortAscending":": activate to sort column ascending","sSortDescending":": activate to sort column descending"},"ok":"Ok","oPaginate":{"sFirst":"First","sLast":"Last","sNext":"Next","sPrevious":"Previous"},"replace":"Replace","rowDeleted":"Row has been deleted!","select_upload_file":"Select a file to use in table","selectExcelCsv":"Select an Excel or CSV file","sEmptyTable":"No data available in table","settings_saved_successful":"Plugin settings saved successfully","shortcodeSaved":"Shortcode has been copied to the clipboard.","sInfo":"Showing _START_ to _END_ of _TOTAL_ entries","sInfoEmpty":"Showing 0 to 0 of 0 entries","sInfoFiltered":"(filtered from _MAX_ total entries)","sInfoPostFix":"","sInfoThousands":",","sLengthMenu":"Show _MENU_ entries","sLoadingRecords":"Loading...","sProcessing":"Processing...","sqlError":"SQL error","sSearch":"Search: ","success":"Success!","sZeroRecords":"No matching records found","tableSaved":"Table saved successfully!","to":"To"};</script> <script>jQuery(document).ready(function() {
				jQuery("#navigation").affix({
					offset: {
						top: jQuery("#navigation").offset().top,
					}
				});

				jQuery("#navigation").on("affix.bs.affix", function () {
					jQuery("#header").addClass("pb50");
				});

				jQuery("#navigation").on("affix-top.bs.affix", function () {
					jQuery("#header").removeClass("pb50");
				});

				if ( jQuery("#navigation").hasClass("affix") ) {
					jQuery("#header").addClass("pb50");
				}
			});</script> <script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"name": "Immobilienpreise Deutschland: Vergleichen Sie mal 2012 mit 2017 &#8211; in drei Städten wurde es sogar günstiger",
"headline": "Immobilienpreise Deutschland: Vergleichen Sie mal 2012 mit 2017 &#8211; in drei Städten wurde es sogar günstiger",
"author": {"@type" : "Person", "name" : "Andreas Kunze"},
"publisher": {"@type" : "Organization", "name" : "Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze","logo" : {"@type" : "ImageObject", "url" : "http://www.finblog.de/wp-content/uploads/Finblog-2017.jpg", "width" : "270px", "height" : "60px"}},
"datePublished": "2018-02-20 11:27:28",
"dateModified": "2018-02-20 11:31:06",
"mainEntityOfPage": "http://www.finblog.de/immobilienpreise-deutschland-2012bis2017/"
}</script>  <!--[if lt IE 9]> <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent --> <script type="text/javascript">window.cookieconsent_options = {"message":"Finblog.de, Bewertungen & Erfahrungen von Finanzexperte Andreas Kunze, verwendet kalorienfreie Cookies ohne Zusatz von unnatürlichen Konservierungsstoffen und beachtet alle Vorschriften zum Datenschutz.","dismiss":"OK!","learnMore":"Weitere Infos","link":"http://www.finblog.de/datenschutz/","theme":"dark-bottom"};</script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--></div> <script type="text/javascript" defer src="http://www.finblog.de/wp-content/cache/autoptimize/1/js/autoptimize_c6c4ebf79ae9c4892a73060083000910.js"></script><script data-cfasync='false'>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script></body></html>