<!DOCTYPE html><html lang="de-DE"><head><meta charset="utf-8"> <style type="text/css" id="aoatfcss" media="all">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</style><link rel="preload" as="style" media="all" href="http://www.finblog.de/wp-content/cache/autoptimize/1/css/autoptimize_8f6ca7cefe6a99b099b8636660b1723c.css" onload="this.rel='stylesheet'" /><noscript id="aonoscrcss"><link type="text/css" media="all" href="http://www.finblog.de/wp-content/cache/autoptimize/1/css/autoptimize_8f6ca7cefe6a99b099b8636660b1723c.css" rel="stylesheet" /></noscript><title>zinswende: forward-darlehen jetzt sinnvoll? die antwort ist eindeutig › bewertungen &amp; erfahrungen: finanzexperte andreas kunze</title><meta name="description" content="Die Zinsen ziehen an, immer mehr Finanzexperten sprechen von einer Zinswende." /><meta name="robots" content="noodp, noarchive" /><link rel="canonical" href="http://www.finblog.de/forward-darlehen-abschliessen/" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script type="text/javascript">if (top.location != self.location) {
				top.location = self.location.href
			}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze &raquo; Zinswende: Forward-Darlehen jetzt sinnvoll? Die Antwort ist eindeutig Kommentar-Feed" href="http://www.finblog.de/forward-darlehen-abschliessen/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.finblog.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://www.finblog.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C800' type='text/css' media='all' /><link rel='stylesheet' id='hind-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C600' type='text/css' media='all' /><link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%7CHind%3A300&#038;subset' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://www.finblog.de/wp-json/' /><link rel='prev' title='Consorsbank: 1 Prozent aufs Tagesgeld mit 6 Monaten Garantiezeit &#8211; aber nur noch bis 27. März' href='http://www.finblog.de/consorsbank-tagesgeld/' /><link rel='next' title='Mobilcom-Debitel: 10 GB Daten im D1-Netz für nur12,99 Euro im Monat (Amazon-Aktionsangebot)' href='http://www.finblog.de/mobilcom-debitel-datentarif/' /><link rel="alternate" type="application/json+oembed" href="http://www.finblog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.finblog.de%2Fforward-darlehen-abschliessen%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.finblog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.finblog.de%2Fforward-darlehen-abschliessen%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = "http://www.finblog.de/wp-admin/admin-ajax.php"</script><script type='text/javascript' src='http://www.finblog.de/wp-includes/js/jquery/jquery.js'></script> </head><body class="post-template-default single single-post postid-24639 single-format-standard unknown"> <a href="#content" class="sr-only sr-only-focusable">Skip to main content</a><div id="wrapper"><section id="topbar" class=""><div class="container"><div class="row"><div class="col-sm-6"><ul id="menu-topnav" class="list-inline"><li id="menu-item-6251" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Start</a></li><li id="menu-item-6252" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/imprint-contact/">Impressum/ Kontakt</a></li><li id="menu-item-26601" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/andreas-kunze/">Über</a></li><li id="menu-item-16979" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/schreib-kunze/">&#8222;Schreib&#8216; Kunze&#8220;</a></li><li id="menu-item-22345" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://plus.google.com/+AndreasKunze/?rel=author">Google+</a></li><li id="menu-item-22587" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/andreaskunze">Twitter</a></li></ul></div><div class="col-sm-6"></div></div></div></section><header id="header" class=""><div class="container"><div class="row"><div class="col-sm-4"> <a href="http://www.finblog.de" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" class="brand"><img src="http://www.finblog.de/wp-content/uploads/Finblog-2017.jpg" width="270" height="60" alt="" class="img-responsive" /></a></div><div class="col-sm-8"><div class="row"><div class="col-sm-6"><span style="color: #ffffff;">über Andreas Kunze</span><br /> <strong>Mein aktueller Finanztip: </strong></p><p><strong><span style="text-decoration: underline;"><a title="Tagesgeld" href="http://www.finblog.de/consorsbank-tagesgeld/">1 % für TAGESGELD &#8211; </a><br /> 6 Monate Garantie &#8211; nur noch wenige Tage!</span></strong></div></p><p><div class="col-sm-6"><span style="color: #ffffff;">mehr über Andreas Kunze</span><a href="http://finblog.de/andreas-kunze/"><img class="alignleft size-full wp-image-32082" src="http://finblog.de/wp-content/uploads/kunze-finblog-tv.jpg" alt="Erfahrungen, Bewertungen von Andreas Kunze, Finanzexerte in Düsseldorf" width="243" height="60" /></a></div></div></div></div></div><nav id="navigation" role="navigation" class="wrapped"><div class="navbar navbar-xcore navbar-12 "><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="http://www.finblog.de" title="Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze" class="navbar-brand visible-xs"> Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze </a></div><div class="collapse navbar-collapse"><ul id="menu-subnav" class="nav navbar-nav navbar-left"><li id="menu-item-32042" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/zinsbroker/">|| Zinsbroker-Vergleich ||</a></li><li id="menu-item-23097" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.finblog.de/trends-finanzen/">Trends</a></li><li id="menu-item-34931" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://docs.google.com/spreadsheets/d/15CP12SANIhu-VS1iyIJ_Q_SO3iaNzngoWYq1jRSwIcA/edit#gid=0">Rechner</a></li></ul><form class="navbar-form navbar-right form-search hidden-xs" action="http://www.finblog.de"><div class="input-group"> <input type="text" class="form-control" name="s" id="name" placeholder="Suche nach"> <span class="input-group-btn"> <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button> </span></div></form></div></div></div></nav></header><div id="main" class=""><div class="container"><div class="row"><div class="col-sm-8"><div id="content"><article class="post-24639 post type-post status-publish format-standard has-post-thumbnail hentry category-finanzwissen tag-finanzierung tag-immobilien tag-zinsen" role="article"><hr><div class="post-author"><p class="h3">Über den Autor dieses Finblog-Artikels</p><p><img class=" wp-image-32133 alignleft" src="http://finblog.de/wp-content/uploads/Finanztexter_Andreas_Kunze.jpg" alt="" width="68" height="80" /><em><strong>Andreas Kunze,</strong> Düsseldorf, ist Finanzjournalist und als Finanzexperte <a title="Über Andreas Kunze" href="http://finblog.de/andreas-kunze/" rel="">aus zahlreichen Auftritten in Radio &amp; TV bekannt</a>, etwa N-TV oder ZDF Wiso. Sein Unternehmen FINTEXT, Agentur für Finanzwissen, arbeitet für namhafte Redaktionen und Finanzunternehmen.</br>Sie haben eine Frage? Dann nutzen Sie bitte  das<a title="„Schreib‘ Kunze“" href="http://finblog.de/schreib-kunze/" rel=""> Kontaktformular</a>.</em></p><div class="clearfix"></div></div><h1>Zinswende: Forward-Darlehen jetzt sinnvoll? Die Antwort ist eindeutig</h1> <span class="aktualisiert">Zuletzt aktualisiert: 20. März 2018</span><meta itemprop="datePublished" content="2018-03-20"/><meta itemprop="dateModified" content="20. März 2018"/><p class="post-meta"> <span class="post-meta-cats">Kategorie(n): <a href="http://www.finblog.de/dossier/finanzwissen/" rel="category tag">Finanzwissen</a></span><span class="post-meta-tags"> Schlagwörter: <a href="http://www.finblog.de/info/finanzierung/" rel="tag">Finanzierung</a>, <a href="http://www.finblog.de/info/immobilien/" rel="tag">Immobilien</a>, <a href="http://www.finblog.de/info/zinsen/" rel="tag">Zinsen</a></span></p><p>Die Zinsen ziehen an, immer mehr Finanzexperten sprechen von einer Zinswende. Für Baufinanzierer könnten die paradiesischen Zeiten dann bald vorbei sein. Mit <strong>Forward-Darlehen</strong> lassen sich die noch sehr günstigen Konditionen für Jahre vorab festschreiben.<strong> Für wen lohnt sich das?</strong></p><p>Immobilien-Finanzierungen mit 10 Jahren Zinsfestschreibung sind derzeit bei günstigen Anbietern ab etwa 1,6 Prozent Effektivzins zu bekommen. Vor Beginn der Finanzkrise vor fast 10 Jahren waren gut 5,5 Prozent Effektivzins zu zahlen. Wer jetzt aktuell einen Immobilienkredit abschließt, der erwischt daher zweifellos einen guten Zeitpunkt.</p><p>Wenn aber z.B. erst in zwei oder drei Jahren frisches Geld benötigt wird, weil dann die alte Bau-Finanzierung ausläuft, könnte es vorbei sein mit dem günstigen Baugeld. Und schon ein Prozentpunkt mehr Kreditzins verteuert die durchschnittliche Hausfinanzierung um Zehntausende Euro.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-0643708258586091"
 data-ad-slot="4963713095"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:250px;height:250px"
 data-ad-client="ca-pub-0643708258586091"
 data-ad-slot="4963713095"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>Wie lange im voraus ist ein Forward-Darlehen möglich?</h2><p>Mit einem Forward-Darlehen lassen sich Zinsen, Monatsrate und sonstige Konditionen bis zu fünf Jahre im Voraus verbindlich festgelegen. Dafür ist ein Aufschlag zu zahlen. Die genaue Höhe hängt vor allem davon ab, wie viel Zeit bis zum Ende der Zinsbindung noch überbrückt werden muss.</p><h2>Wie Aufschlag kostet ein Forward-Darlehen?</h2><p>Bei einer Wartezeit von drei Jahren beträgt der Aufschlag für ein Anschlussdarlehen mit 10-jähriger Zinsbindung derzeit etwa bei 0,02 Prozent je Monat. Das Darlehen würde somit bei 2,3 Prozent (1,6 + 0,7) effektiv liegen. Dieser Aufschlag ist für die gesamte Dauer des Darlehens zu zahlen.</p><h2>Wann macht das Sinn?</h2><p>Lohnt sich das? Es lohnt sich dann, wenn in drei Jahren Baugeld eben jene 0,7 Prozentpunkt und mehr teurer geworden sein sollte. Meine Progrnose: Angesichts der anstehenden Zins-Erhöhungen in den USA wird es mehr als das teurer. Allerdings sollte der Kunde auch wissen: Er ist an diesen Vertrag gebunden. Sollte das Zinsniveau doch nicht steigen oder gar wieder sinken, kann der Kunde nicht einfach aussteigen und etwas Billigeres abschließen. Nimmt er das Forward-Darlehen nicht, berechnet ihm die Bank eine „Nichtabnahmeentschädigung“.</p><h2>Wie komme ich aus einem Forward-Darlehen wieder raus?</h2><p>Ein Ausweg wäre, das Forward-Darlehen mit einer Kündigungsoption zu vereinbaren. Auch das gibt es mittlerweile. Einige Banken bieten gegen einen weiteren Aufschlag die Möglichkeit an, dass der Kunde das Forward-Darlehen vorzeitig kündigt, je nach Kreditinstitut ist das mal nach einem Monat, mal nach zwei Jahren möglich. Die mögliche Ersparnis bei einem Zinsanstieg wird dadurch natürlich geringer &#8211; die Flexibilität, auf günstigere Angebote reagieren zu können, steigt indes.</p><div class="related-posts"><div id="related-posts-MRP_all" class="related-posts-type"><h3>Mein Finanztip! Lesen Sie dazu auch die Ratgeber:</h3><ul><li><a href="http://www.finblog.de/forward-darlehen-parallel-darlehen-als-alternative/">Forward-Darlehen: Parallel-Darlehen als Alternative</a></li><li><a href="http://www.finblog.de/forward-darlehen-kuendigung/">Forward-Darlehen: Kündigung möglich, aber...</a></li></ul></div></div><div class="clearfix"></div></article><div class="post-social"><div class="btn-group btn-group-social btn-group-justified btn-group-md"> <a class="btn btn-social btn-whatsapp visible-xs" href="whatsapp://send?text=Zinswende%3A+Forward-Darlehen+jetzt+sinnvoll%3F+Die+Antwort+ist+eindeutig - http%3A%2F%2Fwww.finblog.de%2Fforward-darlehen-abschliessen%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bfinblogde%2B%2528Andreas%2BKunze%2BFinanzjournalist%2BD%25C3%25BCsseldorf%2529" target="_blank" rel="nofollow"> <i class="fa fa-whatsapp"></i> <span class="count">1337</span> <span class="hidden-xs hidden-sm">WhatsApp</span> </a> <a class="btn btn-social btn-twitter" href="https://twitter.com/share?url=http://www.finblog.de/forward-darlehen-abschliessen/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29" onclick="socialp(this, 'twitter');return false;" target="_blank" rel="nofollow"> <i class="fa fa-twitter"></i> <span class="hidden-xs hidden-sm">tweeten</span> </a> <a class="btn btn-social btn-mail" href="mailto:?body=http://www.finblog.de/forward-darlehen-abschliessen/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29&subject=Meine Empfehlung f&uuml;r dich" target="_blank" rel="nofollow"> <i class="fa fa-envelope"></i> <span class="hidden-xs hidden-sm">mailen</span> </a></div></div><hr><div class="post-postnav"><nav><ul class="pager"><li class="previous"> <a rel="prev" href="http://www.finblog.de/haftung-dachlawine/" title="zum Vorherigen Artikel"> <small>Vorheriger Artikel</small> Wann Hausbesitzer für Dachlawinen haften </a></li></ul></nav></div><div class="clearfix"></div><hr><div class="post-comments" id="comments"><p class="h2">Keine Kommentare vorhanden</p><hr><div id="comments_reply"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Du hast eine Frage oder eine Meinung zum Artikel? Teile sie mit uns! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/forward-darlehen-abschliessen/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+finblogde+%28Andreas+Kunze+Finanzjournalist+D%C3%BCsseldorf%29#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://www.finblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes text-muted">Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *</p><div class="row"><div class="form-group col-md-12"><label for="comment" class="control-label">Kommentar</label><textarea autocomplete="nope"  id="8852ae8645"  name="78e99bef45"   class="form-control" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "fcf711c99f4ea0b5177eac222b6effd6" );document.getElementById("8852ae8645").setAttribute( "id", "comment" );</script></div></div><div class="row"><div class="form-group col-md-4"><label for="author" class="control-label">Name</label> <input id="author" name="author" type="text" class="form-control" value="" /></div><div class="form-group col-md-4"><label for="email" class="control-label">E-Mail Adresse</label> <input id="email" name="email" type="text" class="form-control" value="" /></div><div class="form-group col-md-4"><label for="url" class="control-label">Webseite</label><input id="url" name="url" type="text" class="form-control" value="" /></div></div><p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe" checked="checked"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Nachricht, wenn ein neuer Kommentar erscheint? Einfach Haken setzen.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='24639' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div class="clearfix"></div></div></div> </br> </br></div></div><div class="col-sm-4"><div id="sidebar"><aside id="rss-3" class=" widget widget_inline widget_rss"><p class="h1"><a class="rsswidget" href="http://www.finblog.de/dossier/tipticker/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.finblog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.finblog.de/">Tip-Ticker</a></p><ul><li><a class='rsswidget' href='http://www.finblog.de/consorsbank-tagesgeld/'>Consorsbank: 1 Prozent aufs Tagesgeld mit 6 Monaten Garantiezeit – aber nur noch bis 27. März</a></li><li><a class='rsswidget' href='http://www.finblog.de/winsim-lte-all/'>Mobilfunk-Aktion: 10 GB Datenvolumen LTE für nur 14,99 € im Monat (WinSim LTE All)</a></li><li><a class='rsswidget' href='http://www.finblog.de/consorsbank-gold-praemie/'>Consorsbank: Gold-Prämie für Gold-Anleger</a></li></ul></aside><aside id="text-23" class=" widget widget_text"><p class="h1">Google-Werbung</p><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-0643708258586091"
 data-ad-slot="4959515677"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-24" class=" widget widget_text"><p class="h1">Artikel per Mail</p><div class="textwidget"><form style="border:0px solid #ccc;padding:1px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=finblogde', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Mail-Adresse eingeben:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="finblogde" name="uri"/><input type="hidden" name="loc" value="de_DE"/><input type="submit" value="Absenden" /></form></div></aside></div></div></div></div></div><footer id="footer" class=""><div id="footer-top"><div class="container"><div class="row"><div class="col-sm-3"><aside id="custom_html-2" class="widget_text  widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><div class="col-sm-3"><aside id="custom_html-3" class="widget_text  widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><div class="col-sm-3"><aside id="custom_html-4" class="widget_text  widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><div class="col-sm-3"><aside id="text-31" class=" widget widget_text"><p class="h1">Neue Börsengänge: Homes &#038; Holiday &#8211; IPO 2018 geplant</p><div class="textwidget"><p>Die Macher von Porta Mondial und Porta Mallorquina wollen an die Börse &#8211; <a href="http://www.finblog.de/homes-holiday/">als Homes &amp; Holiday AG</a>! Lesen Sie meine Analyse zu dieser sehr speziellen Immobilienaktie.</p></div></aside></div></div></div></div><div id="footer-bottom"><div class="container"><div class="row"><div class="col-sm-6"></div><div class="col-sm-6"><ul id="menu-inside" class="list-inline pull-right"><li id="menu-item-20691" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#header">Seitenanfang</a></li><li id="menu-item-32069" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://finblog.de">Startseite</a></li></ul></div></div></div></div></footer><div class="footercrumb"><a href="http://www.finblog.de">Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze</a> » <a href="http://www.finblog.de/dossier/finanzwissen/" rel="category tag">Finanzwissen</a> » Zinswende: Forward-Darlehen jetzt sinnvoll? Die Antwort ist eindeutig</div> <script type='text/javascript'>var pvcArgsFrontend = {"mode":"js","requestURL":"http:\/\/www.finblog.de\/wp-admin\/admin-ajax.php","postID":"24639","nonce":"30e728ac4c"};</script> <script type='text/javascript' src='http://www.finblog.de/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script> <script type='text/javascript'>var sticky_anything_engage = {"element":"#sidebar","topspace":"40","minscreenwidth":"800","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#footer","adminbar":"1"};</script> <script type='text/javascript'>var lightbox_vars = {"lightbox_tPrev":"Vorheriges Bild (Linke Pfeiltaste)","lightbox_tNext":"N\u00e4chstes Bild (Rechte Pfeiltase)","lightbox_tCounter":"%curr% von %total%"};</script> <script>jQuery(document).ready(function() {
				jQuery("#navigation").affix({
					offset: {
						top: jQuery("#navigation").offset().top,
					}
				});

				jQuery("#navigation").on("affix.bs.affix", function () {
					jQuery("#header").addClass("pb50");
				});

				jQuery("#navigation").on("affix-top.bs.affix", function () {
					jQuery("#header").removeClass("pb50");
				});

				if ( jQuery("#navigation").hasClass("affix") ) {
					jQuery("#header").addClass("pb50");
				}
			});</script> <script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Article",
"name": "Zinswende: Forward-Darlehen jetzt sinnvoll? Die Antwort ist eindeutig",
"headline": "Zinswende: Forward-Darlehen jetzt sinnvoll? Die Antwort ist eindeutig",
"author": {"@type" : "Person", "name" : "Andreas Kunze"},
"publisher": {"@type" : "Organization", "name" : "Bewertungen &amp; Erfahrungen: Finanzexperte Andreas Kunze","logo" : {"@type" : "ImageObject", "url" : "http://www.finblog.de/wp-content/uploads/Finblog-2017.jpg", "width" : "270px", "height" : "60px"}},
"datePublished": "2018-03-20 10:17:31",
"dateModified": "2018-03-20 18:07:45",
"mainEntityOfPage": "http://www.finblog.de/forward-darlehen-abschliessen/"
,"image": {"@type" : "ImageObject", "url" : "http://www.finblog.de/wp-content/uploads/forward-darlehen-1024x512.jpg", "width" : "1024px", "height" : "512px"}
}</script>  <!--[if lt IE 9]> <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent --> <script type="text/javascript">window.cookieconsent_options = {"message":"Finblog.de, Bewertungen & Erfahrungen von Finanzexperte Andreas Kunze, verwendet kalorienfreie Cookies ohne Zusatz von unnatürlichen Konservierungsstoffen und beachtet alle Vorschriften zum Datenschutz.","dismiss":"OK!","learnMore":"Weitere Infos","link":"http://www.finblog.de/datenschutz/","theme":"dark-bottom"};</script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--></div> <script type="text/javascript" defer src="http://www.finblog.de/wp-content/cache/autoptimize/1/js/autoptimize_1c1f4d74d37deb0561958a22535cf862.js"></script><script data-cfasync='false'>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script></body></html>